<!DOCTYPE html>
<html lang="en">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>How the Mainstream Media Whitewashed Al-Qaeda and the White Helmets in Syria | In Gaza</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://ingaza.wordpress.com/xmlrpc.php">
	<!--[if lt IE 9]>
		<script src="https://s0.wp.com/wp-content/themes/pub/suits/js/html5.js" type="text/javascript"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="In Gaza &raquo; Feed" href="https://ingaza.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="In Gaza &raquo; Comments Feed" href="https://ingaza.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="In Gaza &raquo; How the Mainstream Media Whitewashed Al-Qaeda and the White Helmets in&nbsp;Syria Comments Feed" href="https://ingaza.wordpress.com/2018/01/06/how-the-mainstream-media-whitewashed-al-qaeda-and-the-white-helmets-in-syria/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJx9kN0KwjAMhV/IWgY654X4LP0JXbdmLUtG9e3tJkNQ6U1IwvlyksichIkTw8QSF5HC4vxEMicTURD6AM+v6miIDvI/FvwIJAfgpMwotupHrkN0H584W2VJuhC1CrXRJs5Q+pgUrwoE6xUEwCKrYdlbB1xw2nPB8KgimNrdaE37ckr16Pd3tE4zEIkS0S8ouC+7bdwdb83p2naXpjs3wwtEpYoK?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='suits-font-css'  href='https://fonts.googleapis.com/css?family=Lato%3A100%2C300%2C400%26subset%3Dlatin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJyNjNEOgjAMRX/IWUFMfDF+C8wyq91KaBfC3ztDTOCF+HZPek5hGpyXZJgM7IkRFYbcgWYyBbWZ8ehVD7DSYnYD50BJYaJHwCL2TP49/u+reGrZUVG2sMQESWw5/sbe14DiWHxrJGkDrueWxr10xI4llBmgWCv8Rvd4qy7Vua5PzbV5fQAcVW9d?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9i9EKwjAMRX/IGoVN54P4LVnp2kialCbD3xcfRGTi0z0XzoFHC1HFkzjUNTReM4kBRieVGfuH9tFsB7/1puZhYaQOVrCT5Pf+q0wjIQfWrN9nE3lJNRmUATLrjPwSbvV6HC6H83Qap/H+BMWZScE=?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFztEKwjAMBdAfsquTiXsRv6XWOFKXtDbphn69HeiDMBQCgdzDJXZOBtmP5QJiQ517gfx4rybIxv4ChnDITqEh5A/2kRVYF0vxjCOYIpDdUG+16BpXXIqiBCIVraTfLyFPCPNfFkCT8zeTQfC5tJ7o2Hb9Yde3+24bXjRNW9I='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ingaza.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Media Black-Out on Arab Journalists and Civilians Beheaded in Syria by Western-Backed&nbsp;Terrorists' href='https://ingaza.wordpress.com/2017/12/30/media-black-out-on-arab-journalists-and-civilians-beheaded-in-syria-by-western-backed-terrorists-2/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://ingaza.wordpress.com/2018/01/06/how-the-mainstream-media-whitewashed-al-qaeda-and-the-white-helmets-in-syria/" />
<link rel='shortlink' href='https://wp.me/pnF2y-6fa' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fingaza.wordpress.com%2F2018%2F01%2F06%2Fhow-the-mainstream-media-whitewashed-al-qaeda-and-the-white-helmets-in-syria%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fingaza.wordpress.com%2F2018%2F01%2F06%2Fhow-the-mainstream-media-whitewashed-al-qaeda-and-the-white-helmets-in-syria%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="How the Mainstream Media Whitewashed Al-Qaeda and the White Helmets in Syria" />
<meta property="og:url" content="https://ingaza.wordpress.com/2018/01/06/how-the-mainstream-media-whitewashed-al-qaeda-and-the-white-helmets-in-syria/" />
<meta property="og:description" content="By Eva Bartlett January 6, 2018, Global Research On December 18, 2017, the Guardian issued a shoddily-penned hatchet piece against British journalist Vanessa Beeley, Patrick Henningsen and his inde…" />
<meta property="article:published_time" content="2018-01-06T16:53:33+00:00" />
<meta property="article:modified_time" content="2018-01-06T16:53:34+00:00" />
<meta property="og:site_name" content="In Gaza" />
<meta property="og:image" content="https://ingaza.files.wordpress.com/2018/01/g-1.jpg" />
<meta property="og:image:secure_url" content="https://ingaza.files.wordpress.com/2018/01/g-1.jpg" />
<meta property="og:image" content="https://ingaza.files.wordpress.com/2018/01/g-2.jpg" />
<meta property="og:image:secure_url" content="https://ingaza.files.wordpress.com/2018/01/g-2.jpg" />
<meta property="og:image" content="https://ingaza.files.wordpress.com/2018/01/g-3.jpg" />
<meta property="og:image:secure_url" content="https://ingaza.files.wordpress.com/2018/01/g-3.jpg" />
<meta property="og:image" content="https://ingaza.files.wordpress.com/2018/01/g-4.jpg" />
<meta property="og:image:secure_url" content="https://ingaza.files.wordpress.com/2018/01/g-4.jpg" />
<meta property="og:image" content="https://ingaza.files.wordpress.com/2018/01/g-5.jpg" />
<meta property="og:image:secure_url" content="https://ingaza.files.wordpress.com/2018/01/g-5.jpg" />
<meta property="og:image" content="https://ingaza.files.wordpress.com/2018/01/g-6.jpg" />
<meta property="og:image:secure_url" content="https://ingaza.files.wordpress.com/2018/01/g-6.jpg" />
<meta property="og:image" content="https://ingaza.files.wordpress.com/2018/01/g-7.jpg" />
<meta property="og:image:secure_url" content="https://ingaza.files.wordpress.com/2018/01/g-7.jpg" />
<meta property="og:image" content="https://ingaza.files.wordpress.com/2018/01/g-8.jpg" />
<meta property="og:image:secure_url" content="https://ingaza.files.wordpress.com/2018/01/g-8.jpg" />
<meta property="og:image" content="https://ingaza.files.wordpress.com/2018/01/g-9.jpg" />
<meta property="og:image:secure_url" content="https://ingaza.files.wordpress.com/2018/01/g-9.jpg" />
<meta property="og:image" content="https://ingaza.files.wordpress.com/2018/01/first-oli.jpg" />
<meta property="og:image:secure_url" content="https://ingaza.files.wordpress.com/2018/01/first-oli.jpg" />
<meta property="og:image" content="https://ingaza.files.wordpress.com/2018/01/4th-last-oli.jpg" />
<meta property="og:image:secure_url" content="https://ingaza.files.wordpress.com/2018/01/4th-last-oli.jpg" />
<meta property="og:image" content="https://ingaza.files.wordpress.com/2018/01/2nd-last-oli.jpg" />
<meta property="og:image:secure_url" content="https://ingaza.files.wordpress.com/2018/01/2nd-last-oli.jpg" />
<meta property="og:image" content="https://ingaza.files.wordpress.com/2018/01/3rd-last-oli.jpg" />
<meta property="og:image:secure_url" content="https://ingaza.files.wordpress.com/2018/01/3rd-last-oli.jpg" />
<meta property="og:image" content="https://ingaza.files.wordpress.com/2018/01/last-oli.jpg" />
<meta property="og:image:secure_url" content="https://ingaza.files.wordpress.com/2018/01/last-oli.jpg" />
<meta property="og:image" content="https://ingaza.files.wordpress.com/2018/01/neil-clark-tweet1.jpg" />
<meta property="og:image:secure_url" content="https://ingaza.files.wordpress.com/2018/01/neil-clark-tweet1.jpg" />
<meta property="og:image" content="https://ingaza.files.wordpress.com/2018/01/oli-5.jpg" />
<meta property="og:image:secure_url" content="https://ingaza.files.wordpress.com/2018/01/oli-5.jpg" />
<meta property="og:image" content="https://ingaza.files.wordpress.com/2018/01/oli-blogging1.jpg" />
<meta property="og:image:secure_url" content="https://ingaza.files.wordpress.com/2018/01/oli-blogging1.jpg" />
<meta property="og:image" content="https://ingaza.files.wordpress.com/2018/01/castello.jpg" />
<meta property="og:image:secure_url" content="https://ingaza.files.wordpress.com/2018/01/castello.jpg" />
<meta property="og:image" content="https://ingaza.files.wordpress.com/2018/01/screen-shot-2017-04-06-at-21-01-09-768x725.png" />
<meta property="og:image:secure_url" content="https://ingaza.files.wordpress.com/2018/01/screen-shot-2017-04-06-at-21-01-09-768x725.png" />
<meta property="og:image" content="https://ingaza.files.wordpress.com/2018/01/screen-shot-2017-04-06-at-19-12-35-768x144.png" />
<meta property="og:image:secure_url" content="https://ingaza.files.wordpress.com/2018/01/screen-shot-2017-04-06-at-19-12-35-768x144.png" />
<meta property="og:image" content="https://ingaza.files.wordpress.com/2018/01/syricide.jpg" />
<meta property="og:image:secure_url" content="https://ingaza.files.wordpress.com/2018/01/syricide.jpg" />
<meta property="og:image" content="https://ingaza.files.wordpress.com/2018/01/drau5ubx4aicsem-large.jpg" />
<meta property="og:image:secure_url" content="https://ingaza.files.wordpress.com/2018/01/drau5ubx4aicsem-large.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@EvaBartlettGaza" />
<meta name="twitter:text:title" content="How the Mainstream Media Whitewashed Al-Qaeda and the White Helmets in&nbsp;Syria" />
<meta name="twitter:image0" content="https://ingaza.files.wordpress.com/2018/01/g-1.jpg?w=640" />
<meta name="twitter:image1" content="https://ingaza.files.wordpress.com/2018/01/g-2.jpg?w=640" />
<meta name="twitter:image2" content="https://ingaza.files.wordpress.com/2018/01/g-3.jpg?w=640" />
<meta name="twitter:image3" content="https://ingaza.files.wordpress.com/2018/01/g-4.jpg?w=640" />
<meta name="twitter:card" content="gallery" />
<meta name="twitter:creator" content="@EvaBartlettGaza" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://ingaza.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://ingaza.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://ingaza.wordpress.com/osd.xml" title="In Gaza" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#ffffff" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="In Gaza" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="and beyond" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://ingaza.wordpress.com/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="How the Mainstream Media Whitewashed Al-Qaeda and the White Helmets in&nbsp;Syria | In Gaza on WordPress.com" />
<meta name="description" content="By Eva Bartlett January 6, 2018, Global Research On December 18, 2017, the Guardian issued a shoddily-penned hatchet piece against British journalist Vanessa Beeley, Patrick Henningsen and his independent website 21st Century Wire, Australian professor and writer Tim Anderson, and myself. Many insightful writers have since deconstructed the lies and omissions of the article, which&hellip;" />
	<style type="text/css" id="suits-header-css">
			.site-header {
			background: #000 url(https://ingaza.files.wordpress.com/2017/05/cropped-cropped-dscn4320.jpg) no-repeat scroll top;
		}
			.site-title,
		.site-description {
			color: #e51e00;
		}
		</style>
			<script type="text/javascript">
		var __ATA_PP = { pt: 1, ht: 0, tn: 'suits', amp: false };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://ingaza.wordpress.com/2018/01/06/how-the-mainstream-media-whitewashed-al-qaeda-and-the-white-helmets-in-syria/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-24004 single-format-standard mp6 customizer-styles-applied no-footer-sidebar highlander-enabled highlander-light">
	<div id="page" class="hfeed site">

		<header id="masthead" class="site-header" role="banner">
			
			<a class="home-link" href="https://ingaza.wordpress.com/" title="In Gaza" rel="home">
				<h1 class="site-title">In Gaza</h1>
				<h2 class="site-description">and beyond</h2>
			</a><!-- #navbar .header-navigation -->

			<div id="navbar" class="header-navigation">

				<nav id="site-navigation" class="navigation main-navigation" role="navigation">
					<h3 class="menu-toggle">Menu</h3>
					<div class="nav-menu"><ul>
<li class="page_item page-item-23282"><a href="https://ingaza.wordpress.com/about-me/">About Me</a></li>
<li class="page_item page-item-4191"><a href="https://ingaza.wordpress.com/photos-and-videos-zionist-massacre-of-gaza-2008-2009/">Gaza massacre 2008-9</a></li>
<li class="page_item page-item-22925 page_item_has_children"><a href="https://ingaza.wordpress.com/interviews-and-talks-on-palestine/">INTERVIEWS AND TALKS ON&nbsp;PALESTINE</a>
<ul class='children'>
	<li class="page_item page-item-13179"><a href="https://ingaza.wordpress.com/interviews-and-talks-on-palestine/interviews/">Interviews on Gaza</a></li>
	<li class="page_item page-item-13153"><a href="https://ingaza.wordpress.com/interviews-and-talks-on-palestine/gaza-presentation-reactions/">Feedback on Gaza Talks/Interviews</a></li>
	<li class="page_item page-item-13569"><a href="https://ingaza.wordpress.com/interviews-and-talks-on-palestine/2014-speaking-tour-photos/">2014 Speaking Tour&nbsp;Photos</a></li>
</ul>
</li>
<li class="page_item page-item-22907 page_item_has_children"><a href="https://ingaza.wordpress.com/photos-from-gaza/">PHOTOS FROM GAZA</a>
<ul class='children'>
	<li class="page_item page-item-4192"><a href="https://ingaza.wordpress.com/photos-from-gaza/photos-lovely-gaza-despite-it-all/">Lovely Gaza&#8230;</a></li>
	<li class="page_item page-item-6379"><a href="https://ingaza.wordpress.com/photos-from-gaza/gaza-artists/">Palestinian artists in&nbsp;Gaza</a></li>
	<li class="page_item page-item-8571"><a href="https://ingaza.wordpress.com/photos-from-gaza/palestinian-women/">Palestinian women</a></li>
</ul>
</li>
<li class="page_item page-item-17511 page_item_has_children"><a href="https://ingaza.wordpress.com/syria/">SYRIA</a>
<ul class='children'>
	<li class="page_item page-item-16418"><a href="https://ingaza.wordpress.com/syria/syria-my-published-articles-from-and-on-syria-2014-2017/">SYRIA: My Published Articles From and on Syria&nbsp;(2014-2017)</a></li>
	<li class="page_item page-item-17488"><a href="https://ingaza.wordpress.com/syria/short-videoaudio-clips-fromon-syria-and-syrians/">short video/audio clips from/on Syria and&nbsp;Syrians</a></li>
	<li class="page_item page-item-17614"><a href="https://ingaza.wordpress.com/syria/my-interviews-on-syria/">My Interviews on&nbsp;Syria</a></li>
	<li class="page_item page-item-16796"><a href="https://ingaza.wordpress.com/syria/yarmouk-understanding-the-situation/">YARMOUK: understanding the&nbsp;situation</a></li>
	<li class="page_item page-item-17380"><a href="https://ingaza.wordpress.com/syria/human-rights-front-groups-humanitarian-interventionalists-warring-on-syria/">Human Rights front groups (&#8220;Humanitarian Interventionalists&#8221;) warring on&nbsp;Syria</a></li>
</ul>
</li>
<li class="page_item page-item-4557 page_item_has_children"><a href="https://ingaza.wordpress.com/videos-from-gaza/">videos from Gaza</a>
<ul class='children'>
	<li class="page_item page-item-9114"><a href="https://ingaza.wordpress.com/videos-from-gaza/farming-under-fire-in-the-border-region/">farming under fire in the border&nbsp;region</a></li>
	<li class="page_item page-item-9112"><a href="https://ingaza.wordpress.com/videos-from-gaza/fishing-under-fire/">fishing under fire</a></li>
	<li class="page_item page-item-4900"><a href="https://ingaza.wordpress.com/videos-from-gaza/videos-sea-scenes/">videos: sea scenes</a></li>
</ul>
</li>
</ul></div>
					<form role="search" method="get" class="search-form" action="https://ingaza.wordpress.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>				</nav><!-- #site-navigation .navigation .main-navigation -->

			</div><!-- #navbar .header-navigation -->

		</header><!-- #masthead .site-header -->

		<div id="main" class="site-main">

	<div id="primary" class="content-area">

		<div id="content" class="site-content" role="main">

			
<article id="post-24004" class="post-24004 post type-post status-publish format-standard hentry category-media-lies category-mortar-rocket-missile-hell-cannon-terrorism category-ngo-war-mongers category-qatar category-russia category-sanctions-on-syria category-syria category-syria-my-writings category-turkey category-un category-white-helmets-al-qaeda">

	
			<header class="entry-header">

				
				<h1 class="entry-title">How the Mainstream Media Whitewashed Al-Qaeda and the White Helmets in&nbsp;Syria</h1>
			</header><!-- .entry-header -->

											<div class="entry-content">
					<div data-shortcode="caption" id="attachment_24006" style="max-width: 648px" class="wp-caption alignnone"><img data-attachment-id="24006" data-permalink="https://ingaza.wordpress.com/2018/01/06/how-the-mainstream-media-whitewashed-al-qaeda-and-the-white-helmets-in-syria/neil-clark-tweet/" data-orig-file="https://ingaza.files.wordpress.com/2018/01/neil-clark-tweet1.jpg?w=620" data-orig-size="638,327" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1514060045&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="neil clark tweet" data-image-description="" data-medium-file="https://ingaza.files.wordpress.com/2018/01/neil-clark-tweet1.jpg?w=620?w=300" data-large-file="https://ingaza.files.wordpress.com/2018/01/neil-clark-tweet1.jpg?w=620?w=620" class="alignnone size-full wp-image-24006" src="https://ingaza.files.wordpress.com/2018/01/neil-clark-tweet1.jpg?w=620" alt="neil clark tweet" srcset="https://ingaza.files.wordpress.com/2018/01/neil-clark-tweet1.jpg?w=620 620w, https://ingaza.files.wordpress.com/2018/01/neil-clark-tweet1.jpg?w=150 150w, https://ingaza.files.wordpress.com/2018/01/neil-clark-tweet1.jpg?w=300 300w, https://ingaza.files.wordpress.com/2018/01/neil-clark-tweet1.jpg 638w" sizes="(max-width: 620px) 100vw, 620px"   /><p class="wp-caption-text"><em><span style="color:#000000;">*Neil Clark&#8217;s</span> </em><a href="https://twitter.com/NeilClark66/status/943428185848471553" target="_blank" rel="noopener"><em>tweet</em></a></p></div>
<h3><span style="color:#000000;">By Eva Bartlett</span></h3>
<p><span style="color:#000000;">January 6, 2018, <a href="https://www.globalresearch.ca/how-the-mainstream-media-whitewashed-al-qaeda-and-the-white-helmets-in-syria/5624930" target="_blank" rel="noopener">Global Research</a></span></p>
<p><span style="font-size:medium;"><em><span style="color:#000000;"><span style="font-family:Times New Roman, serif;">On December 18, 2017, the Guardian issued a shoddily-penned <a href="https://www.theguardian.com/world/2017/dec/18/syria-white-helmets-conspiracy-theories">hatchet piece</a> against British journalist <strong>Vanessa Beeley</strong>, <strong>Patrick Henningsen</strong> and his independent website 21<sup>st</sup> Century Wire, Australian professor and writer <strong>Tim Anderson</strong>, and myself.</span></span></em></span></p>
<p><span style="font-size:medium;"><em><span style="font-family:Times New Roman, serif;"><span style="color:#000000;">Many insightful writers have since deconstructed the lies and omissions of the article, which I will link to at the bottom of my own. </span></span></em></span></p>
<p><span style="font-family:Times New Roman, serif;"><span style="font-size:medium;"><em><span style="color:#000000;">Judging by the <a href="https://www.facebook.com/theguardian/posts/10156322365276323" target="_blank" rel="noopener">scathing comments</a> on the Guardian&#8217;s Facebook post, the general public didn&#8217;t buy it either. The Guardian, like </span><a href="https://www.thecanary.co/global/2016/10/14/channel-4-news-promoted-known-war-criminals-syria-now-hiding-report-video/">Channe</a><a href="https://www.thecanary.co/global/2016/10/14/channel-4-news-promoted-known-war-criminals-syria-now-hiding-report-video/">l 4 News</a><span style="color:#000000;"> and </span><a href="https://www.snopes.com/2016/12/13/ceasefire-in-aleppo-after-city-bombarded-by-government-forces/">Snopes</a><span style="color:#000000;">, </span><a href="https://www.google.co.uk/search?lr=&amp;as_qdr=all&amp;biw=1366&amp;bih=635&amp;ei=SiVJWraHItGH_Qbl96zYDA&amp;q=syria+aleppo+site:www.theguardian.com&amp;oq=syria+aleppo+site:www.theguardian.com&amp;gs_l=psy-ab.3...844825.846393.0.846948.7.7.0.0.0.0.343.601.2-1j1.2.0....0...1c.1.64.psy-ab..6.0.0....0.Hp1a9ADF2Lo">whitewashes terrorism</a></em><span style="color:#000000;"><em> in Syria, employs non-sequitur arguments, promotes war propaganda, and simply gets the facts wrong.</em> </span></span></span></p>
<p class="jetpack-slideshow-noscript robots-nocontent">This slideshow requires JavaScript.</p><div id="gallery-24004-11-slideshow" class="slideshow-window jetpack-slideshow slideshow-black" data-trans="fade" data-autostart="1" data-gallery="[{&quot;src&quot;:&quot;https:\/\/ingaza.files.wordpress.com\/2018\/01\/g-1.jpg&quot;,&quot;id&quot;:&quot;24021&quot;,&quot;title&quot;:&quot;G 1&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/ingaza.files.wordpress.com\/2018\/01\/g-2.jpg&quot;,&quot;id&quot;:&quot;24022&quot;,&quot;title&quot;:&quot;G 2&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/ingaza.files.wordpress.com\/2018\/01\/g-3.jpg&quot;,&quot;id&quot;:&quot;24023&quot;,&quot;title&quot;:&quot;G 3&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/ingaza.files.wordpress.com\/2018\/01\/g-4.jpg&quot;,&quot;id&quot;:&quot;24024&quot;,&quot;title&quot;:&quot;G 4&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/ingaza.files.wordpress.com\/2018\/01\/g-5.jpg&quot;,&quot;id&quot;:&quot;24025&quot;,&quot;title&quot;:&quot;G 5&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/ingaza.files.wordpress.com\/2018\/01\/g-6.jpg&quot;,&quot;id&quot;:&quot;24026&quot;,&quot;title&quot;:&quot;G 6&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/ingaza.files.wordpress.com\/2018\/01\/g-7.jpg&quot;,&quot;id&quot;:&quot;24027&quot;,&quot;title&quot;:&quot;G 7&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/ingaza.files.wordpress.com\/2018\/01\/g-8.jpg&quot;,&quot;id&quot;:&quot;24028&quot;,&quot;title&quot;:&quot;G 8&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/ingaza.files.wordpress.com\/2018\/01\/g-9.jpg&quot;,&quot;id&quot;:&quot;24029&quot;,&quot;title&quot;:&quot;G 9&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;}]" itemscope itemtype="https://schema.org/ImageGallery"></div>
<p><span style="color:#000000;"><span style="font-family:Times New Roman, serif;"><span style="font-size:medium;">As the purported theme of the <strong>The Guardian</strong>&#8216;s <i>story</i> was the issue of rescuers in Syria, I&#8217;ll begin by talking about actual rescuers I know and worked with, in hellish circumstances in Gaza.</span></span></span></p>
<p><span style="color:#000000;"><span style="font-family:Times New Roman, serif;"><span style="font-size:medium;">In 2008/9, I volunteered with Palestinian medics under 22 days of relentless, indiscriminate, Israeli war plane and Apache helicopter bombings, shelling from the sea and tanks, and drone strikes. The loss of life and casualties were immense, with over 1,400 Palestinians murdered, and thousands more maimed, the vast majority civilians. Using run-down, bare-bones equipment (as <a href="http://21stcenturywire.com/2017/04/02/the-real-syria-civil-defence-saving-real-syrians-not-oscar-winning-white-helmets-saving-al-qaeda/">actual rescuers</a> in Syria do), Palestinian medics worked tirelessly day and night to rescue civilians.<br />
</span></span></span></p>
<p><span style="color:#000000;"><span style="font-family:Times New Roman, serif;"><span style="font-size:medium;">There was not a single occasion in which I ever heard the medics (in Sunni Gaza) shout <i>takbeer</i> or <i>Allahu Akbar</i> upon rescuing civilians, <strong>much less intentionally stood on dead bodies, posed in staged videos, or any of the other revolting acts that the White Helmets have been filmed doing in Syria.</strong> They were too damn busy rescuing or evacuating the areas before another Israeli strike, and usually maintained a <a href="https://www.youtube.com/watch?v=tfxlERszouk">focused silence</a> as they worked, communicating only the necessities. The only occasion I recall of screaming while with the medics, were the screams of civilians we collected and in particular the <a href="https://www.youtube.com/watch?v=XcE_8B6N-jA">anguished shrieks</a> of a husband helping to put the body parts of his dismembered wife onto a stretcher to be taken to the morgue. The medics I knew in Gaza were true heroes. The White Helmets, not a chance. They are gross caricatures of rescuers<br />
</span></span></span></p>
<div data-shortcode="caption" id="attachment_24031" style="max-width: 479px" class="wp-caption aligncenter"><img data-attachment-id="24031" data-permalink="https://ingaza.wordpress.com/2018/01/06/how-the-mainstream-media-whitewashed-al-qaeda-and-the-white-helmets-in-syria/oli-5/" data-orig-file="https://ingaza.files.wordpress.com/2018/01/oli-5.jpg?w=469&#038;h=398" data-orig-size="960,815" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="oli 5" data-image-description="" data-medium-file="https://ingaza.files.wordpress.com/2018/01/oli-5.jpg?w=469&#038;h=398?w=300" data-large-file="https://ingaza.files.wordpress.com/2018/01/oli-5.jpg?w=469&#038;h=398?w=620" class="alignnone  wp-image-24031" src="https://ingaza.files.wordpress.com/2018/01/oli-5.jpg?w=469&#038;h=398" alt="oli 5" width="469" height="398" srcset="https://ingaza.files.wordpress.com/2018/01/oli-5.jpg?w=469&amp;h=398 469w, https://ingaza.files.wordpress.com/2018/01/oli-5.jpg?w=938&amp;h=796 938w, https://ingaza.files.wordpress.com/2018/01/oli-5.jpg?w=150&amp;h=127 150w, https://ingaza.files.wordpress.com/2018/01/oli-5.jpg?w=300&amp;h=255 300w, https://ingaza.files.wordpress.com/2018/01/oli-5.jpg?w=768&amp;h=652 768w" sizes="(max-width: 469px) 100vw, 469px" /><p class="wp-caption-text"><em><span style="color:#000000;">A White Helmets member. &#8220;Unnarmed and neutral&#8221;?</span></em></p></div>
<p><span style="color:#000000;"><strong>Reply to The Guardian </strong><b><br />
</b></span></p>
<p><span style="color:#000000;"><span style="font-family:Times New Roman, serif;"><span style="font-size:medium;">In October, a San Francisco-based tech (and <a href="http://www.huffingtonpost.co.uk/2011/11/16/why-should-i-have-to-choose-between-tart-or-vicar-when-it-comes-to-shoes_n_7402404.html">sometimes fashion</a>) writer named Olivia Solon (visibly with no understanding of Middle East geopolitics) emailed myself and Beeley with nearly identical questions filled with implicit assumptions for a “story” we were to be imminently featured in. My own correspondence with Solon is as follows:</span></span></span></p>
<p class="jetpack-slideshow-noscript robots-nocontent">This slideshow requires JavaScript.</p><div id="gallery-24004-12-slideshow" class="slideshow-window jetpack-slideshow slideshow-black" data-trans="fade" data-autostart="1" data-gallery="[{&quot;src&quot;:&quot;https:\/\/ingaza.files.wordpress.com\/2018\/01\/first-oli.jpg&quot;,&quot;id&quot;:&quot;24007&quot;,&quot;title&quot;:&quot;first oli&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/ingaza.files.wordpress.com\/2018\/01\/4th-last-oli.jpg&quot;,&quot;id&quot;:&quot;24008&quot;,&quot;title&quot;:&quot;4th last oli&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/ingaza.files.wordpress.com\/2018\/01\/2nd-last-oli.jpg&quot;,&quot;id&quot;:&quot;24010&quot;,&quot;title&quot;:&quot;2nd last oli&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/ingaza.files.wordpress.com\/2018\/01\/3rd-last-oli.jpg&quot;,&quot;id&quot;:&quot;24009&quot;,&quot;title&quot;:&quot;3rd last oli&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/ingaza.files.wordpress.com\/2018\/01\/last-oli.jpg&quot;,&quot;id&quot;:&quot;24011&quot;,&quot;title&quot;:&quot;last oli&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;}]" itemscope itemtype="https://schema.org/ImageGallery"></div>
<p><span style="color:#000000;"><span style="font-family:Times New Roman, serif;"><span style="font-size:medium;">In brief, I&#8217;ll address Solon&#8217;s emails, including some of her most loaded questions:</span></span></span></p>
<p><span style="font-family:Times New Roman, serif;color:#000000;font-size:medium;">-Who is the “we”, Solon mentions? Her mention of “we” indicates this story isn&#8217;t her own bright idea, nor independently researched and penned. Parts of the article—including the title and elements I&#8217;ll outline later in my article—seem to be lifted from others&#8217; previous articles, but that&#8217;s copy-paste journalism for you.</span></p>
<p><span style="font-family:Times New Roman, serif;color:#000000;font-size:medium;">-It isn&#8217;t just that<b> </b><i><b>I believe</b></i> the mainstream media narrative about the White Helmets is wrong; this narrative has been <strong>redundantly-exposed</strong><b> </b>over the years. In September 2014, Canadian independent journalist <strong>Cory Morningstar</strong> <a href="http://www.wrongkindofgreen.org/2014/09/17/syria-avaaz-purpose-the-art-of-selling-hate-for-empire/">investigated</a> hidden hands behind flashy PR around the White Helmets. In April 2015, American independent journalist <strong>Rick Sterling</strong> <a href="https://dissidentvoice.org/2015/04/seven-steps-of-highly-effective-manipulators/">revealed that</a> the White Helmets had been founded by Western powers and managed by a British ex-soldier, and noted the “rescuers” role in calling for Western intervention—a No Fly Zone on Syria. (more on these articles below). This was months before Russian media began to write about the White Helmets. </span></p>
<p><span style="font-family:Times New Roman, serif;color:#000000;font-size:medium;">Since then, <strong>Vanessa Beeley</strong> has done the <a href="http://21stcenturywire.com/tag/white-helmets/">vast amount of research</a> in greater detail, doing on-the-ground investigations in Syria, including: taking the testimonies of Syrian civilians who had (often brutal) experiences with the White Helmets; establishing that the <a href="http://21stcenturywire.com/2017/04/02/the-real-syria-civil-defence-saving-real-syrians-not-oscar-winning-white-helmets-saving-al-qaeda/">Syrian Civil Defense exists</a> and <a href="http://21stcenturywire.com/2016/09/23/exclusive-the-real-syria-civil-defence-expose-natos-white-helmets-as-terrorist-linked-imposters/">has existed since 1953</a>, but are not the White Helmets—which has misappropriated this name; establishing that the international body, the International Civil Defence organisation in Geneva, <a href="https://www.youtube.com/watch?v=92BqudFKwKs">does not recognize the White Helmets</a> as the Syrian Civil Defence; establishing that men now White Helmets members <a href="http://21stcenturywire.com/2016/09/23/exclusive-the-real-syria-civil-defence-expose-natos-white-helmets-as-terrorist-linked-imposters/">looted vehicles and equipment</a> from the Syrian Civil Defence in Aleppo—and <a href="https://www.youtube.com/watch?v=-6bGXfM8-gs">belongings from civilians</a>; and establishing that <a href="https://www.youtube.com/watch?v=1e9Hxyt2byo">White Helmets shared a building</a> in Bab Al Nairab, eastern Aleppo with al-Qaeda and were present as al-Qaeda tortured civilians, among other points.</span></p>
<p><span style="font-family:Times New Roman, serif;color:#000000;font-size:medium;">It is hard to believe that in the span of the two months between her contacting Beeley and myself that Solon, in her certainly deep investigations, has not seen <a href="https://www.youtube.com/watch?feature=youtu.be&amp;v=-fJbMWhkTAw&amp;app=desktop">this video</a>, clearly showing uniformed White Helmets members with supporters of Saudi terrorist, Abdullah Muhaysini. Not quite “neutral” rescuers. But then, perhaps she did. She was willing to <strong>write off the presence of White Helmets members at execution scenes, standing on dead Syrian soldiers, and holding weapons</strong>, as a few bad apples sort of thing. </span></p>
<p><span style="color:#000000;"><span style="font-family:Times New Roman, serif;"><span style="font-size:medium;">-As to Solon&#8217;s interest in my “</span></span><span style="font-size:medium;"><span style="font-family:Times New Roman, serif;">relationship</span></span><span style="font-family:Times New Roman, serif;"><span style="font-size:medium;">” to the Syrian government: No, I have not received payment, gifts or other from any government. To the contrary, I&#8217;ve poured my own money into going to Syria (and have fund-raised, and also routinely <a href="https://www.paypal.com/donate/?token=QB7BuHqEF4V0j33DXUYPM_Weck2tFovejImXSnPHaG0CDzKgWAnn1Ipx-QJluZcHuUbQJG&amp;country.x=CA&amp;locale.x=CA">received Paypal donations</a> or <a href="https://www.patreon.com/EvaKBartlett/posts">support on Patreon</a> by individuals who appreciate my work). See my <a href="https://ingaza.wordpress.com/2017/01/28/those-who-transmit-syrian-voices-are-russian-propagandists-monitors-of-fake-news-negate-syrian-suffering/">article on this matter</a>.</span></span></span></p>
<p><span style="font-family:Times New Roman, serif;color:#000000;font-size:medium;">As to how my visits to Syria and North Korea came about,<b> </b>this is another <strong>transparent attempt</strong> to imply that I am on the payroll of/receive other benefits from one or more of the governments in question. </span></p>
<p><span style="font-family:Times New Roman, serif;color:#000000;font-size:medium;">-One of The Guardian&#8217;s questions was regarding my following: “That you attract a large online audience, amplified by high-profile right-wing personalities and appearances on Russian state TV.” </span></p>
<p><span style="font-family:Times New Roman, serif;color:#000000;font-size:medium;">What following I do have began exactly one year ago, after I requested to <a href="http://webtv.un.org/search/permanent-mission-of-the-syrian-arab-republic-to-the-united-nations-press-conference-9-december-2016/5241732190001?term=Eva%20Bartlett">speak in a panel</a> at the United Nations, as the <a href="http://uspeacecouncil.org/?p=3019">US Peace Council</a> had <a href="http://webtv.un.org/watch/bashar-ja’afari-syria-and-us-peace-council-representatives-on-syria-press-conference/5077088426001">done in August 2016</a>. It is as a result of a short interaction between myself and a Norwegian journalist, which went viral, that my online audience grew. In fact, I deeply regret that what went viral was not the important content of the three other panelists and my own over twenty minutes report on <a href="http://www.mintpressnews.com/aleppo-how-us-saudi-backed-rebels-target-every-syrian/222594/">conditions in Aleppo</a> which was then still under daily bombardments and snipings by what the West deems “moderates”.</span></p>
<p><span style="font-family:Times New Roman, serif;color:#000000;font-size:medium;">However, given that <strong>so many people responded positively</strong> regarding the interaction—which dealt with lies of the corporate media and lack of sources—it seems that <strong>the public already had a sense that something was not right</strong> with corporate media&#8217;s renditions on Syria. </span></p>
<p><span style="color:#000000;"><span style="font-family:Times New Roman, serif;"><span style="font-size:medium;">The first person to cut and <a href="https://twitter.com/walid970721/status/807536729246703616">share the video clip</a> in question (on December 10, one day following the panel) was Twitter profile @Walid970721</span></span><span style="font-family:Times New Roman, serif;"><span style="font-size:medium;">. As I have since met him personally, I can attest he is neither Russian nor funded by the Kremlin, nor any government, and that he shared that clip out of his own belief that it was of interest. Otherwise, on December 10, before any major Russian media had, HispanTV also <a href="https://www.facebook.com/Hispantv/videos/1254389274623877/">shared my words</a>. Further, <a href="https://www.scoopwhoop.com/about/">India-based</a> internet media Scoop Whoop&#8217;s <a href="https://www.facebook.com/ScoopWhoopNews/videos/580686822128516/">December 15 share</a> garnered the most views (nearly 10.5 million by now). That Russian media later shared the clip and reported on the incident is neither my doing nor a bad thing: thank you Russian media for doing what Western corporate media always fail to do. </span></span></span></p>
<p><span style="color:#000000;"><span style="font-family:Times New Roman, serif;"><span style="font-size:medium;">-Regarding The Guardian S</span></span><span style="font-family:Times New Roman, serif;"><span style="font-size:medium;">olon&#8217;s question: “That you think that </span></span><span style="font-size:medium;"><span style="font-family:Times New Roman, serif;">Assad is being demonized by the US as a means to drive regime change</span></span><span style="font-family:Times New Roman, serif;"><span style="font-size:medium;">.” Of course I do, as do most analysts and writers not blinded by or obliged to the <a href="https://www.strategic-culture.org/news/2016/09/10/dissecting-propaganda-syria.html">NATO narrative</a>. As <strong>Rick Sterling</strong> <a href="https://www.strategic-culture.org/news/2016/09/10/dissecting-propaganda-syria.html">wrote</a> in September 2016:</span></span></span></p>
<blockquote><p><span style="color:#000000;">“<span style="font-family:Times New Roman, serif;"><span style="font-size:medium;">This disinformation and propaganda on Syria takes three distinct forms. The first is </span></span><span style="font-family:Times New Roman, serif;"><span style="font-size:medium;"><b>the demonization of the Syrian leadership</b>. The second is the romanticization of the opposition. The third form involves attacking anyone questioning the preceding characterizations.” </span></span></span></p></blockquote>
<p><span style="color:#000000;"><span style="font-family:Times New Roman, serif;"><span style="font-size:medium;">Boston Globe contribu</span></span><span style="font-family:Times New Roman, serif;"><span style="font-size:medium;">tor, award-winning foreign correspondent and author, </span></span><span style="font-family:Times New Roman, serif;"><span style="font-size:medium;"><strong>Stephen Kinzer</strong> <a href="https://www.bostonglobe.com/opinion/2016/02/18/the-media-are-misleading-public-syria/8YB75otYirPzUCnlwaVtcK/story.html">wrote</a> in February 2016:</span></span></span></p>
<blockquote><p><span style="color:#000000;">“<span style="font-family:Times New Roman, serif;"><span style="font-size:medium;">Astonishingly brave correspondents in the war zone, including Americans, seek to counteract Washington-based reporting. At great risk to their own safety, these reporters are pushing to find the truth about the Syrian war. Their reporting often illuminates the darkness of groupthink. Yet for many consumers of news, their voices are lost in the cacophony. Reporting from the ground is often overwhelmed by the Washington consensus.”</span></span></span></p></blockquote>
<p><span style="font-family:Times New Roman, serif;color:#000000;font-size:medium;">Countering corporate media&#8217;s demonization campaigns, I&#8217;ve written on many occasions—notably including the <b>words of Syrians within Syria</b>—about the vast amount of support the Syrian president enjoys inside of Syria and outside. </span></p>
<p><span style="color:#000000;"><span style="font-family:Times New Roman, serif;font-size:medium;">In my <a href="https://www.sott.net/article/313862-Syria-Dispatch-Most-Syrians-Support-Assad-Reject-Phony-Foreign-Revolution">March 7, 2016 article</a>, I cited meeting with internal, unarmed, opposition members, including Kurdish representative, <strong>Berwine Brahim</strong>, who stated, </span></span></p>
<blockquote><p><span style="color:#000000;"><span style="font-family:Times New Roman, serif;font-size:medium;">“</span><strong><span style="font-family:Times New Roman, serif;"><span style="font-size:medium;">We want you to convey that conspiracy, terrorism and interference from Western countries has united supporters of the government and the opposition, to support President Bashar al-Assad.” </span></span></strong></span></p></blockquote>
<p><span style="color:#000000;"><span style="font-family:Times New Roman, serif;"><span style="font-size:medium;">In that same article, I wrote: </span></span></span></p>
<blockquote><p><span style="color:#000000;"><span style="font-family:Times New Roman, serif;"><span style="font-size:medium;">“Wherever I&#8217;ve gone in Syria (as well as many months in various parts of Lebanon, where I&#8217;ve met Syrians from all over Syria) <a href="http://www.ipsnews.net/2014/05/syria-life-goes-despite-everything/" target="_blank" rel="noopener">I&#8217;ve seen</a> wide evidence of broad support for President al-Assad. The pride I&#8217;ve seen in a majority of Syrians in their President surfaces in the posters in homes and shops, in patriotic songs and Syrian flags <a href="https://ingaza.wordpress.com/2014/04/21/easter-celebration-despite-sordid-realities-and-other-snippets-from-syria/" target="_blank" rel="noopener">at celebrations</a> and in <a href="https://ingaza.wordpress.com/syria/my-short-videoaudio-fromon-syria-and-syrians-many-links/" target="_blank" rel="noopener">discussions with</a> average Syrians of all faiths. Most Syrians </span></span><strong><span style="font-family:Times New Roman, serif;"><span style="font-size:medium;">request that I tell exactly what I have seen</span></span><span style="font-family:Times New Roman, serif;"><span style="font-size:medium;"> and to transmit the message that it is for Syrians to decide their future, </span></span><span style="font-family:Times New Roman, serif;"><span style="font-size:medium;">that they support their president and army</span></span></strong><span style="font-family:Times New Roman, serif;"><span style="font-size:medium;"> and that the only way to stop the bloodshed is for Western and Gulf nations to stop sending terrorists to Syria, for Turkey to stop warring on Syria, for the West to stop their nonsense talk about &#8216;<a href="https://ingaza.wordpress.com/2014/06/24/freedom/">freedom</a></span></span><span style="font-family:Times New Roman, serif;"><span style="font-size:medium;">&#8216; and &#8216;democracy&#8217; and leave Syrians to decide their own future.”</span></span> </span></p></blockquote>
<p><span style="color:#000000;"><span style="font-family:Times New Roman, serif;"><span style="font-size:medium;">In my <a href="https://ingaza.wordpress.com/2014/05/30/syrians-flock-to-vote-in-lebanon/">May 2014 article</a> from Lebanon, having independently observed the first of two days of Syrians streaming to their embassy to vote in presidential elections, I cited some of the many Syrians there with whom I spoke (in Arabic): </span></span></span></p>
<blockquote><p><span style="color:#000000;"><span style="font-family:Times New Roman, serif;"><span style="font-size:medium;">“&#8217;We love him. I’m Sunni, not Alawi,&#8217; Walid, from Raqqa, noted. &#8216;They’re afraid our voices will be heard,&#8217; he said&#8230;.&#8217;I’m from Deir Ezzor,&#8217; said a voter. &#8216;ISIS (Islamic State of Iraq and </span></span><em><span style="font-family:Times New Roman, serif;"><span style="font-size:medium;">Syria</span></span></em><span style="font-family:Times New Roman, serif;"><span style="font-size:medium;">) is in our area. We want Bashar al-Assad. The guy walks straight,&#8217; he said, with a gesture of his hand.” </span></span></span></p></blockquote>
<p><span style="color:#000000;"><span style="font-family:Times New Roman, serif;"><span style="font-size:medium;">No one escorted me in a Syrian government vehicle to that embassy, by the way. I took a bus, and then walked the remaining many kilometres (the road was so clogged with vehicles going to the embassy) with Syrians en route to vote.</span></span></span></p>
<p><span style="font-family:Times New Roman, serif;color:#000000;font-size:medium;">In June 2014, a week after the elections within Syria, I traveled by public bus to Homs (once dubbed the “capital of the revolution”), where <a href="https://ingaza.wordpress.com/2014/06/13/homs-we-wanted-to-protect-our-house/">I saw Syrians <strong>celebrating</strong></a><strong> the results of the election</strong>, one week after the fact, and spoke with Syrians beginning to clean up and patch up homes damaged from the terrorist occupation of their district.</span></p>
<p><span style="font-family:Times New Roman, serif;color:#000000;font-size:medium;">When I <a href="https://ingaza.wordpress.com/2015/12/29/christmas-celebrated-in-terror-ravaged-syria/">returned to Homs</a> in December 2015, shops and restaurants had re-opened where a year and a half prior they were destroyed. People were preparing to celebrate Christmas as they could not do when terrorists ruled. In Damascus, attending a choral concert I overheard people asking one another excitedly whether “he” was here. The day prior, President Assad and the First Lady had dropped in on the pracitising choir, to their surprise and delight. And although the church was within hitting distance of mortars fired by the west&#8217;s “moderates” (and indeed that area had been repeatedly hit by mortars), the people faced that prospect in hopes of a re-visit by the President. </span></p>
<p><span style="color:#000000;"><span style="font-family:Times New Roman, serif;"><span style="font-size:medium;">These are just some of <a href="https://ingaza.wordpress.com/2015/10/13/deconstructing-the-nato-narrative-on-syria/">many examples</a> of the support Syria&#8217;s president sees and the attempts to vilify he and <a href="https://www.rt.com/op-edge/334401-western-reporting-syrian-reality/">other Syrian leadership</a>. E</span></span><span style="font-family:Times New Roman, serif;"><span style="font-size:medium;"><span lang="en-US">ven Fox News <a href="http://www.foxnews.com/world/2014/06/04/syrian-election-shows-depth-popular-support-for-assad-even-among-sunni-majority.html">acknowledged his support</a>, referring to the 2014 elections: </span></span></span></span></p>
<blockquote><p><span style="color:#000000;">“<span style="font-family:Times New Roman, serif;"><span style="font-size:medium;"><span lang="en-US">&#8230;it underscored the considerable support that President Bashar Assad still enjoys from the population, including many in the majority Sunni Muslim community. &#8230;Without Sunni support, however, Assad&#8217;s rule would have collapsed long ago.” </span></span></span></span></p></blockquote>
<p><span style="color:#000000;"><span style="font-family:Times New Roman, serif;"><span style="font-size:medium;">Regarding war crimes, Syria is fighting a war against terrorism, but corporate media continues fabricating claims, and repeating those fabricated, not-investigated, accusations. For example, the repeated claim of the Syrian government starving civilians. In my on the ground investigations, I&#8217;ve revealed the truth behind starvation (and hospitals destroyed, and “<a href="https://www.sott.net/article/325238-Western-corporate-media-disappears-over-1-5-million-Syrians-and-4000-doctors">last doctors</a>”) <a href="http://www.mintpressnews.com/syria-war-diary-what-life-is-like-under-moderate-rebel-rule/231201/">in Aleppo</a>, in <a href="http://www.mintpressnews.com/order-returns-to-western-syria-civilians-recount-horrors-rebel-rule/232380/">Madaya, in al-Waer</a>, in <a href="http://www.ipsnews.net/2014/07/liberated-homs-residents-challenge-notion-of-revolution/">Old Homs (2014)</a>. In all instances, starvation and lack of medical care was <strong>solely due to terrorists—including al-Qaeda—hoarding food (and medical supplies)</strong>. Vanessa Beeley has in greater depth exposed those corporate media lie</span></span><span style="font-family:Times New Roman, serif;"><span style="font-size:medium;">s regarding eastern Aleppo. </span></span></span></p>
<p><span style="color:#000000;"><span style="font-family:Times New Roman, serif;"><span style="font-size:medium;"><span style="color:#ff0000;">Even <a href="https://www.reuters.com/video/2016/12/14/aleppo-civilians-find-food-stockpile-at?videoId=370716597&amp;videoChannel=1" target="_blank" rel="noopener">Reuters later reported</a> on finding stockpiles of food in a &#8220;rebel&#8221; held building, citing civilians saying specifically that the Army of Islam &#8220;rebels&#8221;,  &#8220;kept all these items, here and there. They did not allow us to eat even a piece of bread. We died out of hunger.&#8221;</span><br />
</span></span></span></p>
<p><span style="color:#000000;"><span style="font-family:Times New Roman, serif;"><span style="font-size:medium;">Regarding chemical weapons accusations, those have long been negated by the investigations of Seymour Hersh (on <a href="https://www.lrb.co.uk/v35/n24/seymour-m-hersh/whose-sarin">Ghouta 2013</a>; on <a href="https://www.welt.de/politik/ausland/article165905578/Trump-s-Red-Line.html">Khan Sheikhoun 2017</a>) and the UN&#8217;s own <strong>Carla Del Ponte</strong> who </span></span><span style="font-family:Times New Roman, serif;"><span style="font-size:medium;"><a href="https://www.reuters.com/article/us-syria-crisis-un/u-n-has-testimony-that-syrian-rebels-used-sarin-gas-investigator-idUSBRE94409Z20130505">said</a>:</span></span></span></p>
<p><span style="color:#000000;">“<span style="font-family:Times New Roman, serif;"><span style="font-size:medium;">&#8230;there are strong, concrete suspicions but not yet incontrovertible proof of the use of sarin gas, from the way the victims were treated. This was <strong>use on the part of the opposition, the rebels, not by the government authorities</strong>.”</span></span></span></p>
<p><span style="font-family:Times New Roman, serif;color:#000000;font-size:medium;">Regarding convoys allegedly bombed, see <a href="http://theduran.com/idlib-school-attack-and-how-the-un-covers-up-actual-war-crimes-citing-al-qaeda-propagandists-in-syria/">my own article on one such claim</a>, <span style="color:#ff0000;">as well as award-winning investigative journalist, Gareth Porter&#8217;s <a href="https://consortiumnews.com/2016/11/30/relying-on-unreliable-syrian-sources/" target="_blank" rel="noopener">article</a>.</span><br />
</span></p>
<p><span style="font-family:Times New Roman, serif;color:#000000;font-size:medium;">Regarding whether the White Helmets have done any good work rescuing civilians: they are working <strong>solely in areas occupied by al-Qaeda and affiliated terrorists, so no one can prove whether they have actual done any rescue work of civilians</strong>. However, we have numerous on the ground <a href="https://www.youtube.com/watch?v=Jq4LEIO740A">witness testimonies</a> to the contrary, that the <strong>White Helmets denied medical care to civilians not affiliated with terrorist groups</strong>. </span></p>
<p><span style="font-family:Times New Roman, serif;color:#000000;font-size:medium;">In September 2017, Murad Gazdiev (instrumental in his honest reporting from Aleppo during much of 2016) <a href="https://www.youtube.com/watch?v=Jq4LEIO740A">documented how</a> the White Helmets headquarters in Bustan al-Qasr, Aleppo, was filled with Hell Canons (used to fire gas canister bombs on <a href="http://www.mintpressnews.com/aleppo-how-us-saudi-backed-rebels-target-every-syrian/222594/">Aleppo&#8217;s civilians and infrastructure</a>) and remnants of a bomb-making factory. The headquarters was in a school. </span></p>
<p><span style="color:#000000;"><span style="font-family:Times New Roman, serif;"><span style="font-size:medium;">Gazdiev&#8217;s reporting on the headquarters was preceded by French citizen Pierre Le Corf, </span></span><span style="font-family:Times New Roman, serif;"><span style="font-size:medium;">living in Aleppo for over the past year,</span></span><span style="font-family:Times New Roman, serif;"><span style="font-size:medium;"> <a href="https://www.facebook.com/pierrelecorf/videos/10155306223359925/">who visited the White Helmets headquarters</a> in March 2017 (and again <a href="https://www.facebook.com/pierrelecorf/videos/vb.521309924/10155488491374925/?type=2&amp;video_source=user_video_tab">in April</a>), <strong>documenting the al-Qaeda and ISIS linked flags, logos, and paraphernalia found inside the White Helmets headquarters, and that the White Helmets&#8217; headquarters was next to a central al-Qaeda (Jabhat al-Nusra) headquarters</strong>. Le Corf also <a href="https://www.facebook.com/pierrelecorf/videos/vb.521309924/10155071651979925/?type=2&amp;video_source=user_video_tab">wrote about his encounters</a> with civilians from Aleppo&#8217;s east, and their take on the White Helmets:</span></span></span></p>
<blockquote><p><span style="color:#000000;">“<span style="font-family:Times New Roman, serif;"><span style="font-size:medium;">&#8230;the last two families I met told </span></span><span style="font-family:Times New Roman, serif;"><span style="font-size:medium;">me that <strong>they helped the injured terrorists first and sometimes left the civilians in the rubble. When the camera was spinning everyone was agitated, as soon as the camera extinguished, the lives of the people under rubble took less importance</strong>&#8230;. all the videos you&#8217;ve seen in the media come from one or the other. Civilians couldn&#8217;t afford cameras or 3G internet package when it was already difficult to buy bread, only armed and partisan groups.”</span></span></span></p></blockquote>
<p><span style="font-family:Times New Roman, serif;color:#000000;font-size:medium;">Vanessa Beeley took testimonies she took from civilians from eastern, al-Qaeda-occupied Aleppo, in December 2016 when the city was liberated. Beeley later <a href="http://21stcenturywire.com/2017/04/02/the-real-syria-civil-defence-saving-real-syrians-not-oscar-winning-white-helmets-saving-al-qaeda/">wrote</a>: </span></p>
<blockquote><p><span style="color:#000000;">“<span style="font-family:Times New Roman, serif;"><span style="font-size:medium;">When I asked them if they knew of the “civil defence”, they all nodded furiously and said, <strong>“yes, yes – Nusra Front civil defence”. Most of them elaborated and told me that the Nusra Front civil defence never helped civilians, they only worked for the armed groups</strong>.” </span></span></span></p></blockquote>
<p><span style="color:#000000;font-size:medium;"><span style="font-family:Times New Roman, serif;">Beeley also <a href="http://21stcenturywire.com/2017/09/29/victims-rashideen-betrayed-politicized-western-media-exploited-white-helmets-part-one/">wrote of</a> the White Helmets&#8217; complicity in the massacre of civilians (<a href="http://21stcenturywire.com/2017/04/21/rashideen-massacre-children-lured-to-their-deaths-by-nato-state-terrorists/">including 116 children</a>) from Foua and Kafraya in April 2017. </span></span></p>
<h3><span style="color:#000000;"><b><strong>Credentials</strong>, Please: What Is Journalism?</b></span></h3>
<p><span style="font-family:Times New Roman, serif;color:#000000;font-size:medium;">Regarding Solon&#8217;s question on my competency as a journalist, I note the following:</span></p>
<p><span style="font-family:Times New Roman, serif;color:#000000;font-size:medium;"><span style="font-family:Times New Roman, serif;">I began reporting from on the ground in Palestine in 2007, first blogging and later publishing in various online media</span>.</span></p>
<p><span style="font-family:Times New Roman, serif;color:#000000;font-size:medium;">In 2007, I spent 8 months in the occupied West Bank in occupied Palestine, in some of the most dangerous areas where Palestinians are routinely abused, attacked, abducted and killed by both the Israeli army and the illegal Jewish colonists. There, I began blogging, <a href="https://opt2007.wordpress.com/category/my-entries-from-occupied-palestine-apr-dec-2007/">documenting the crimes</a> in print with witness testimonies, first person interviews, my own eye-witness experiences, photos and videos. </span></p>
<p><span style="font-family:Times New Roman, serif;color:#000000;font-size:medium;">After being deported from Palestine by Israeli authorities in December 2007, in 2008 I  <a href="https://ingaza.wordpress.com/2008/11/08/on-board-the-dignity-en-route-to-besieged-gaza/">sailed to Gaza from Cyprus</a> and documented not only the daily Israeli assaults on unarmed male, female, elderly and child <a href="https://ingaza.wordpress.com/category/farming-under-fire/">farmers</a> and <a href="https://ingaza.wordpress.com/category/fishing-under-fire/">fishers</a>, but also the effects of the brutal Israeli full <a href="https://ingaza.wordpress.com/category/siege-on-gaza/">siege on Gaza</a>, Israel&#8217;s sporadic bombings and land invasions, and of course two major massacres (<a href="https://ingaza.wordpress.com/2008/12/">Dec 2008</a>/ <a href="https://ingaza.wordpress.com/2009/01/">Jan 2009</a> and <a href="https://ingaza.wordpress.com/2012/11/">Nov 2012</a>). </span></p>
<p><span style="font-family:Times New Roman, serif;color:#000000;font-size:medium;">In the 2008/2009 war against Palestinian civilians, I was on the ground in northern Gaza with rescuers—actual rescuers, no acting, no staging—under the bombings, and <a href="https://ingaza.wordpress.com/2009/01/12/israeli-sniper-shoots-at-uniformed-medics/">under heavy sniper fire</a>. I was also on an upper floor of a media building in Gaza City that was <a href="https://ingaza.wordpress.com/2009/01/06/bombing-the-news/">bombed while I was in it</a>. And otherwise, I remained in Gaza after the slaughter had ended, <a href="https://ingaza.wordpress.com/2009/02/">taking horrific testimonies</a>, <strong>documenting Israel&#8217;s war crimes</strong>, including Israel&#8217;s: <a href="https://ingaza.wordpress.com/2009/02/02/all-weve-got-left-of-him/">assassinations</a> of children, widespread <a href="https://ingaza.wordpress.com/2009/01/17/white-phosphorous-mutilated-and-murdered-family-members/">use of White Phosphorous</a> on civilians; <a href="https://ingaza.wordpress.com/2009/01/11/injured-denied-access/">holding civilians</a> as human shields; and <a href="https://ingaza.wordpress.com/2009/01/05/israeli-army-kills-palestinian-medic-with-dart-bomb/">targeting</a> (and killing) of medics.</span></p>
<p><span style="font-family:Times New Roman, serif;color:#000000;font-size:medium;">See <a href="https://ingaza.wordpress.com/about-me/">this link</a> for a more detailed description of this documentation, with many examples, and my further documentation during the November 2012 Israeli massacre of Palestinians, as well as detailed accounts of my reporting from seven trips, on the ground, around Syria. </span></p>
<p><span style="color:#000000;"><span style="font-family:Times New Roman, serif;"><span style="font-size:medium;">While questioning my credentials as an investigative reporter in the Middle East, The Guardian casually assigned the story to a San Fransisco based writer specializing in <a href="https://byrslf.co/8-things-i-ve-learned-since-moving-to-san-francisco-6721636e7345">fluff pieces</a>, <a href="https://oliviasolon.wordpress.com/2011/11/16/why-should-i-have-to-choose-between-tart-or-vicar-when-it-comes-to-shoes/">fashion and </a><a href="https://www.theguardian.com/technology/2017/nov/01/facebook-quarterly-revenue-profits-russia">Russophobic analysis</a>, who visibly has little to no understanding of what is happening on the ground in Syria.</span></span></span></p>
<p><span style="color:#000000;"><span style="font-family:Times New Roman, serif;"><span style="font-size:medium;">Addressing “the propaganda that is so often disguised as journalism,”award-winning journalist and film maker, </span></span><span style="font-size:medium;"><strong><a href="http://johnpilger.com/"><span style="font-family:Times New Roman, serif;">John Pilger</span></a></strong></span><span style="font-family:Times New Roman, serif;"><span style="font-size:medium;">, </span></span><span style="font-family:Times New Roman, serif;"><span style="font-size:medium;"><a href="https://www.youtube.com/watch?v=c-uq7O1RqQQ&amp;list=PL882E144940A0084B">said</a> (emphasis added)</span></span><span style="font-size:medium;"><span style="font-family:Times New Roman, serif;">:</span></span></span></p>
<blockquote><p><span style="color:#000000;">“<span style="font-family:Times New Roman, serif;"><span style="font-size:medium;"><strong>Edward Bernays</strong>, the so-called father of public relations, wrote about an invisible government which is the true ruling power of our country. He was referring to journalism, the media. That was almost 80 years ago, not long after corporate journalism was invented. It&#8217;s a history few journalists talk about or know about, and it began with the arrival of corporate advertising. </span></span></span></p>
<p><span style="font-family:Times New Roman, serif;color:#000000;font-size:medium;">As the new corporations began taking over the press, something called <b>&#8216;professional journalism&#8217;</b> was invented. To attract big advertisers, the new corporate press had to appear <i>respectable</i>, <i>pillars of the establishment</i>, <i>objective</i>, <i>impartial</i>, <i>balanced</i>. The first schools of journalism were set up, and a mythology of liberal neutrality was spun around the <i>professional journalists</i>. The right to freedom of expression was associated with the new media. </span></p>
<p><span style="color:#000000;">…<span style="font-family:Times New Roman, serif;"><span style="font-size:medium;"><b>The whole thing was entirely bogus</b>. For what the public didn&#8217;t know, was that in order to be <i>professional</i>, journalists had to ensure that news and opinion <b>were dominated by official sources</b>. And that hasn&#8217;t changed. Go through the New York Times on any day, and check the sources of the main political stories, domestic and foreign, and you&#8217;ll find that they&#8217;re <b>dominated by governments and other establishment interests</b>. That&#8217;s the essence of <i>professional journalism.</i>”</span></span></span></p></blockquote>
<p><span style="font-family:Times New Roman, serif;color:#000000;font-size:medium;">On a publicly-shared <a href="https://www.facebook.com/Omar.George.Ali/posts/1540697522681288?notif_id=1513977879386290¬if_t=mention&amp;ref=notif">Facebook post</a>, journalist <a href="http://stephenkinzer.com/photosbio/">Stephen Kinzer</a> wrote: </span></p>
<blockquote><p><span style="font-family:Times New Roman, serif;color:#000000;font-size:medium;">“I happen to agree with Eva&#8217;s take on Syria, but from a journalist&#8217;s perspective, the true importance of what she does goes beyond reporting from any single country. She challenges the accepted narrative&#8211;and that is the essence of journalism. Everything else is stenography. Budding foreign correspondents take note!!” </span></p></blockquote>
<p><span style="font-family:Times New Roman, serif;color:#000000;font-size:medium;">In <strong>The Guardian</strong>’s smear piece, it is interesting that Solon employed a tactic used to denigrate the credibility of a writer by dubbing he/she merely a “blogger”. In her <i>story</i>, Solon used “blogger” four times, three times in reference to Vanessa Beeley (who contributes in depth articles to a variety of online media).</span></p>
<p><span style="color:#000000;"><span style="font-family:Times New Roman, serif;"><span style="font-size:medium;">In the latter case, she q</span></span><span style="font-family:Times New Roman, serif;"><span style="font-size:medium;">uoted executive director of the Purpose Inc-operated “Syria Campaign” PR project, </span></span><span style="font-family:Times New Roman, serif;"><span style="font-size:medium;"><strong><a href="https://lb.linkedin.com/in/jamessadri">James Sadri</a></strong> saying</span></span><span style="font-size:medium;"><span style="font-family:Times New Roman, serif;">: </span></span></span></p>
<blockquote><p><span style="color:#000000;"><span style="font-size:medium;"><span style="font-family:Times New Roman, serif;">“</span></span><span style="font-family:Times New Roman, serif;"><span style="font-size:medium;">A blogger for a<a href="http://21stcenturywire.com/2017/03/31/never-before-seen-fbi-trove-of-911-pentagon-photos-refuels-conspiracy-suspicions/"> 9/11 truther website</a> who only visited Syria for the first time last year should not be taken seriously as an impartial expert on the conflict.” </span></span></span></p></blockquote>
<p><span style="color:#000000;"><span style="font-family:Times New Roman, serif;"><span style="font-size:medium;">Remind me when either Sadri or Solon was last there? Seems to be </span></span><a href="https://www.facebook.com/photo.php?fbid=10152152309796376&amp;set=pb.506086375.-2207520000.1514312763.&amp;type=3&amp;theater"><span style="font-family:Times New Roman, serif;"><span style="font-size:medium;">2008 for Sadri</span></span></a><span style="font-family:Times New Roman, serif;"><span style="font-size:medium;">, and never for Solon. But they are “</span></span><span style="font-family:Times New Roman, serif;"><span style="font-size:medium;"><i>credible</i></span></span><span style="font-family:Times New Roman, serif;"><span style="font-size:medium;">” and someone like Beeley who has since her first 2016 visit to Syria has returned numerous occasions, in the country at pivotal times—like during the liberation of Aleppo,</span></span><span style="font-family:Times New Roman, serif;"><span style="font-size:medium;"> speaking with Syrian civilians from eastern areas formerly occupied by al-Qaeda and co-extremists—is not? </span></span></span></p>
<p><span style="color:#000000;font-size:medium;"><span style="font-family:Times New Roman, serif;">As for bloggers, there are many insightful writers and researchers self-publishing on blogs (for example,  <a href="https://gowans.wordpress.com/">this blog</a>). However, that aside, it is amusing to note that Solon on <a href="https://www.linkedin.com/in/oliviasolon/">her LinkedIn profile</a> list her first skill as blogging. Is she a mere <i>blogger</i>?</span></span></p>
<p><img data-attachment-id="24036" data-permalink="https://ingaza.wordpress.com/2018/01/06/how-the-mainstream-media-whitewashed-al-qaeda-and-the-white-helmets-in-syria/oli-blogging-2/" data-orig-file="https://ingaza.files.wordpress.com/2018/01/oli-blogging1.jpg?w=620" data-orig-size="628,204" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1513864634&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="oli blogging" data-image-description="" data-medium-file="https://ingaza.files.wordpress.com/2018/01/oli-blogging1.jpg?w=620?w=300" data-large-file="https://ingaza.files.wordpress.com/2018/01/oli-blogging1.jpg?w=620?w=620" class="alignnone size-full wp-image-24036" src="https://ingaza.files.wordpress.com/2018/01/oli-blogging1.jpg?w=620" alt="oli blogging" srcset="https://ingaza.files.wordpress.com/2018/01/oli-blogging1.jpg?w=620 620w, https://ingaza.files.wordpress.com/2018/01/oli-blogging1.jpg?w=150 150w, https://ingaza.files.wordpress.com/2018/01/oli-blogging1.jpg?w=300 300w, https://ingaza.files.wordpress.com/2018/01/oli-blogging1.jpg 628w" sizes="(max-width: 620px) 100vw, 620px"   /></p>
<p><span style="font-family:Times New Roman, serif;color:#000000;font-size:medium;">Regarding Solon&#8217;s use of the “truthers” theme, did she recycle this from an <a href="https://www.wired.com/2017/04/white-helmets-conspiracy-theory/">article on Wired</a> peddled eight months ago? Her use of “truthers” is clearly to paint anyone who investigates the White Helmets as Alex Jones-esque. </span><span style="color:#000000;font-size:medium;"><span style="font-family:Times New Roman, serif;">Is she capable of originality? </span></span></p>
<div data-shortcode="caption" id="attachment_24032" style="max-width: 628px" class="wp-caption aligncenter"><img data-attachment-id="24032" data-permalink="https://ingaza.wordpress.com/2018/01/06/how-the-mainstream-media-whitewashed-al-qaeda-and-the-white-helmets-in-syria/castello-2/" data-orig-file="https://ingaza.files.wordpress.com/2018/01/castello.jpg?w=618&#038;h=474" data-orig-size="768,590" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="castello" data-image-description="" data-medium-file="https://ingaza.files.wordpress.com/2018/01/castello.jpg?w=618&#038;h=474?w=300" data-large-file="https://ingaza.files.wordpress.com/2018/01/castello.jpg?w=618&#038;h=474?w=620" class="alignnone  wp-image-24032" src="https://ingaza.files.wordpress.com/2018/01/castello.jpg?w=618&#038;h=474" alt="castello" width="618" height="474" srcset="https://ingaza.files.wordpress.com/2018/01/castello.jpg?w=618&amp;h=474 618w, https://ingaza.files.wordpress.com/2018/01/castello.jpg?w=150&amp;h=115 150w, https://ingaza.files.wordpress.com/2018/01/castello.jpg?w=300&amp;h=230 300w, https://ingaza.files.wordpress.com/2018/01/castello.jpg 768w" sizes="(max-width: 618px) 100vw, 618px" /><p class="wp-caption-text"><span style="color:#000000;"><em>Nov 4, 2016: Less than 100 metres away, the second of two mortars fired by terrorist factions less than 1 km from Castello Road on Nov. 4. The road and humanitarian corridor were targeted at least seven times that day by terrorist factions. Many of those in corporate media had retired to the bus, and donned helmets and flak jackets. I was on the road without such luxuries. Read about it <a href="http://www.mintpressnews.com/aleppo-how-us-saudi-backed-rebels-target-every-syrian/222594/" target="_blank" rel="noopener">here</a>.</em></span></p></div>
<h3><span style="color:#000000;"><strong>Guardian Uses CIA “Conspiracy Theory” Tactic</strong></span></h3>
<p><span style="font-family:Times New Roman, serif;color:#000000;font-size:medium;">In addition to using denigrating terms, The Guardian threw in the loaded CIA term “conspiracy theorists”.</span></p>
<p><span style="font-family:Times New Roman, serif;color:#000000;font-size:medium;">As <strong>Mark Crispin Miller</strong>, <a href="https://steinhardt.nyu.edu/faculty/Mark_Crispin_Miller">Professor</a> of Media Studies and <a href="http://markcrispinmiller.com/">author</a>, noted in a June 2017 <a href="https://www.youtube.com/watch?v=SaARlFTZkuo&amp;feature=share">panel</a> (emphasis added):</span></p>
<blockquote><p><span style="color:#000000;">“<span style="font-family:Times New Roman, serif;"><span style="font-size:medium;">Conspiracy theory was not much used by journalist for the decades prior to 1967, when suddenly it&#8217;s used all the time, and increasingly ever since.</span></span></span></p>
<p><span style="font-family:Times New Roman, serif;color:#000000;font-size:medium;">And the reason for this is that the CIA at that time sent a memo to its station chiefs world wide, urging them to use their propaganda assets and friends in the media, to discredit the work of Mark Lane&#8230; books attacking the Warren Commission Report. Mark Lane&#8217;s was a best seller, so the <b>CIA&#8217;s response was to send out this memo urging a counter-attack</b>, so that hacks responsive to the agency would write reviews <b>attacking these authors as &#8216;conspiracy theorists&#8217;</b> and using one or more of five specific arguments listed in the memo.”</span></p></blockquote>
<p><span style="color:#000000;font-size:medium;"><span style="font-family:Times New Roman, serif;">Guess Solon got the memo. </span></span></p>
<p><span style="color:#000000;font-size:medium;"><span style="font-family:Times New Roman, serif;">Professor James Tracy <a href="https://www.globalresearch.ca/conspiracy-theory-foundations-of-a-weaponized-term/5319708">elaborated</a>:</span></span></p>
<blockquote><p><span style="color:#000000;font-size:medium;"><span style="font-family:Times New Roman, serif;">&#8220;Conspiracy theory” is a term that at once strikes fear and anxiety in the hearts of most every public figure, particularly journalists and academics. <strong>Since the 1960s the label has become a disciplinary device that has been overwhelmingly effective in defining certain events off limits to inquiry or debate.</strong> Especially in the United States raising legitimate questions about dubious official narratives destined to inform public opinion (and thereby public policy) is a major thought crime that must be cauterized from the public psyche at all costs.”</span></span></p></blockquote>
<p><span style="color:#000000;"><span style="font-family:Times New Roman, serif;"><span style="font-size:medium;">Researcher and writer Kevin Ryan </span></span><span style="font-family:Times New Roman, serif;"><span style="font-size:medium;"><a href="https://digwithin.net/2012/05/30/another-911-conspiracy/">noted</a> (emphasis added)</span></span><span style="font-family:Times New Roman, serif;"><span style="font-size:medium;">:</span></span></span></p>
<blockquote><p><span style="color:#000000;">“<span style="font-family:Times New Roman, serif;"><span style="font-size:medium;">In the 45 years before the CIA memo came out, the phrase &#8216;conspiracy theory&#8217; appeared in the Washington Post and New York Times only 50 times, or about once per year. <b>In the 45 years after the CIA memo, the phrase appeared 2,630 times, or about once per week.</b></span></span></span></p>
<p><span style="color:#000000;">“<span style="font-family:Times New Roman, serif;"><span style="font-size:medium;">&#8230;Of course, in these uses the phrase is always delivered in a context in which &#8216;conspiracy theorists&#8217; were <b>made to seem less intelligent and less rationale</b> than people who uncritically accept official explanations for major events. President George W. Bush and his colleagues often used the phrase conspiracy theory in attempts to deter questioning about their activities.”</span></span></span></p></blockquote>
<p><span style="color:#000000;"><span style="font-family:Times New Roman, serif;"><span style="font-size:medium;">In her piece for the Guardian, Solon threw in the <em>Russia is behind <strong>everything</strong> clause</em>.</span></span></span></p>
<p><span style="font-family:Times New Roman, serif;color:#000000;font-size:medium;">Scott Lucas (who Solon quotes in her own article) in August 2017 <a href="http://eaworldview.com/2017/08/syria-daily-white-helmets-mourn-7-slain-colleagues/">wrote </a>(emphasis added):<br />
</span></p>
<blockquote><p><span style="color:#000000;">“<span style="font-family:Times New Roman, serif;"><span style="font-size:medium;">Russian State outlets have pursued a <strong>campaign</strong> — especially since Moscow’s <strong>military intervention in September 2015</strong>.” </span></span></span></p></blockquote>
<p><span style="font-family:Times New Roman, serif;color:#000000;font-size:medium;">Solon&#8217;s article? (emphasis added): </span></p>
<blockquote><p><span style="font-family:Times New Roman, serif;color:#000000;font-size:medium;">“The <strong>campaign</strong> to discredit the White Helmets started at the same time as Russia staged a <strong>military intervention in Syria in September 2015</strong>&#8230;”</span></p></blockquote>
<p><span style="font-family:Times New Roman, serif;color:#000000;font-size:medium;">But I’m sure this is a mere coincidence.</span></p>
<h3><span style="color:#000000;"><b>Initial Investigations Into The White Helmets Precede Russia&#8217;s </b></span></h3>
<p><span style="font-family:Times New Roman, serif;color:#000000;font-size:medium;">As mentioned earlier in this article, in 2014 and early 2015, long before any Russian media took notice, <strong>Cory Morningstar</strong> and <strong>Rick Sterling</strong> were already <a href="https://www.counterpunch.org/2015/03/31/humanitarians-for-war-on-syria/">countering the official story</a> of the White Helmets.</span></p>
<p><span style="font-family:Times New Roman, serif;color:#000000;font-size:medium;">Morningstar on September 17, 2014, <a href="http://www.wrongkindofgreen.org/2014/09/17/syria-avaaz-purpose-the-art-of-selling-hate-for-empire/">wrote</a>:</span></p>
<blockquote><p><span style="color:#000000;">“<span style="font-family:Times New Roman, serif;"><span style="font-size:medium;">The New York public relations firm Purpose has created at least four anti-Assad NGOs/campaigns: <b>The White Helmets</b>, Free Syrian Voices [3], <strong>The Syria Campaign</strong> [4] and March Campaign #withSyria. &#8230;The message is clear. Purpose wants the green light for military intervention in Syria, well-cloaked under the guise of humanitarianism – an oxymoron if there ever was one.”</span></span></span></p></blockquote>
<p><span style="font-family:Times New Roman, serif;color:#000000;font-size:medium;">This is where the White Helmets step in. </span></p>
<p><span style="font-family:Times New Roman, serif;color:#000000;font-size:medium;">Rick Sterling&#8217;s <a href="https://dissidentvoice.org/2015/04/seven-steps-of-highly-effective-manipulators/">April 9, 2015, article</a> looked at the White Helmets as a PR project for western intervention in Syria. He wrote (emphasis added):</span></p>
<blockquote><p><span style="color:#000000;">“<span style="font-family:Times New Roman, serif;"><span style="font-size:medium;">White Helmets is the newly minted name for “Syrian Civil Defence”. Despite the name, Syria Civil Defence was </span></span><span style="font-family:Times New Roman, serif;"><span style="font-size:medium;"><b>not created by Syrians nor does it serve Syria. Rather it was <a href="http://www.mensjournal.com/magazine/the-most-dangerous-job-in-the-world-syrias-elite-rescue-force-20141210">created by the UK and USA</a> in 2013</b></span></span><span style="font-family:Times New Roman, serif;"><span style="font-size:medium;">. Civilians from rebel controlled territory were paid to go to Turkey to receive some training in rescue operations. The program was </span></span><span style="font-family:Times New Roman, serif;"><span style="font-size:medium;"><b>managed by James Le Mesurier, a former British soldier and private contractor</b></span></span><span style="font-family:Times New Roman, serif;"><span style="font-size:medium;"> whose company is<a href="http://www.maydayrescue.org/"> based in Dubai.</a>” </span></span></span></p></blockquote>
<p><span style="color:#000000;"><span style="font-family:Times New Roman, serif;"><span style="font-size:medium;">Since her initial <a href="http://21stcenturywire.com/2015/09/01/white-helmets-new-breed-of-mercenaries-and-propagandists-disguised-as-humanitarians-in-syria/">scrutiny into the White Helmets</a> in September 2015, by October <a href="http://21stcenturywire.com/2015/10/28/part-ii-syrias-white-helmets-war-by-way-of-deception-moderate-executioners/">revealing their ties to executioners</a> in Syria, <a href="http://21stcenturywire.com/category/vanessa-beeley/">Vanessa Beeley</a> has relentlessly pursued the organization, and the lies and propaganda around it, their funding of at least <a href="http://21stcenturywire.com/2017/12/09/global-britain-financing-terrorism-bloodshed-syria-calling-aid/">over</a></span></span><span style="font-family:Times New Roman, serif;"><span style="font-size:medium;"><a href="http://21stcenturywire.com/2017/12/09/global-britain-financing-terrorism-bloodshed-syria-calling-aid/"> $150 million</a>, far mor</span></span><span style="font-family:Times New Roman, serif;"><span style="font-size:medium;">e than needed for medical supplies and high-tech camera equipment. </span></span></span></p>
<p><span style="color:#000000;"><span style="font-family:Times New Roman, serif;"><span style="font-size:medium;">As 21</span></span><sup><span style="font-family:Times New Roman, serif;"><span style="font-size:medium;">st</span></span></sup><span style="font-family:Times New Roman, serif;"><span style="font-size:medium;"> Century Wire <a href="http://21stcenturywire.com/2017/12/21/uk-column-deconstructs-olivia-solons-russia-white-helmets-conspiracy-guardian-article/">pointed out</a> (emphasis added):</span></span></span></p>
<blockquote><p><span style="color:#000000;">“<span style="font-family:Times New Roman, serif;"><span style="font-size:medium;">Note that The Guardian and Olivia Solon also claim that the White Helmets are </span></span><span style="font-family:Times New Roman, serif;"><span style="font-size:medium;"><b>only “volunteers”</b></span></span><span style="font-family:Times New Roman, serif;"><span style="font-size:medium;"> – a foundational misrepresentation designed to generate sympathy for their employees. One could call this a gross lie when you consider the fact the White Helmets are </span></span><span style="font-family:Times New Roman, serif;"><span style="font-size:medium;"><b>paid a regular salary</b></span></span><span style="font-family:Times New Roman, serif;"><span style="font-size:medium;"> (which the Guardian deceptively call a ‘stipend’) which is in fact </span></span><span style="font-family:Times New Roman, serif;"><span style="font-size:medium;"><b>much higher than the <a href="https://english.alarabiya.net/en/business/economy/2017/11/08/The-sliding-scale-of-salaries-across-Arab-countries-.html">national average salary</a> in Syria</b></span></span><span style="font-family:Times New Roman, serif;"><span style="font-size:medium;"> – a fact conveniently left out in the Guardian’s apparent foreign office-led propaganda piece:</span></span></span></p>
<p><span style="color:#000000;"><em><span style="font-family:Times New Roman, serif;"><span style="font-size:medium;">&#8230;</span></span></em><span style="font-family:Times New Roman, serif;"><span style="font-size:medium;">Guardian informationists like Solon would never dare mention that the White Helmet’s ‘monthly stipend’ is </span></span><strong><span style="font-family:Times New Roman, serif;"><span style="font-size:medium;"><b>far in excess</b></span></span></strong><span style="font-family:Times New Roman, serif;"><span style="font-size:medium;"> of the standard salary for a Syrian Army soldier who is lucky to take home $60 -$70 per month.”</span></span></span></p></blockquote>
<h3><span style="color:#000000;"><strong>The Guardian Whitewashes the White Helmets</strong></span></h3>
<p><span style="font-family:Times New Roman, serif;color:#000000;font-size:medium;">What are some things The Guardian could have investigated, had Solon’s story not been predetermined and had she approached with an honest intent to investigate the White Helmets?</span></p>
<ul>
<li><span style="font-family:Times New Roman, serif;color:#000000;font-size:medium;">Solon very misguidedly chose to highlight the White Helmets’ <a href="https://www.youtube.com/watch?v=b8bIupYSZeU&amp;t=423s" target="_blank" rel="noopener">“mannequin challenge” video</a>, writing that the video was “stripped of its context”. What was the context? That the White Helmets, <i><b>supposedly</b></i> frantically, full-time rescuing civilians under the bombs, took time to make a video <strong>simulating a heroic rescue scene</strong>? The video <strong>reveals the patently obvious</strong> point that the White Helmets <b>can clearly stage a very convincing “rescue” video</b>. But Solon ignores this point, it doesn’t fit her factless, Russophobic <i>story. </i>Further, I cannot imagine any of the Palestinian rescuers I worked with wasting a moment of precious time for such an absurd video.</span></li>
<li><span style="font-family:Times New Roman, serif;color:#000000;font-size:medium;">That in spite of the White Helmets&#8217; professed motto, “To save a life is to save all of humanity” they <strong>willingly participated in executions of civilians</strong>. But Solon wrote those extremist-affiliated White Helmets who hold weapons or stand on dead bodies or chant with al-Qaeda off as <i><b>“isolated”</b></i> and <i><b>“rogue”</b></i> actors, in spite of <b>overwhelming evidence to the contrary</b>. Best part? It wasn&#8217;t Russia which photographed them, it was from <a href="http://syrianwar1.blogspot.ca/2017/11/white-helmets-exposed-as-extremists-65.html">their own social media accounts</a>, where they <b>proudly displayed their allegiance to terrorists</b>. </span></li>
</ul>
<p><span style="font-family:Times New Roman, serif;color:#000000;font-size:medium;">In her attempt to defend the “rogue” assertion, Solon brings in White Helmets leader, Raed Saleh, who she doesn&#8217;t mention<strong> was denied entry to the US in April 2016</strong>, and <a href="https://vimeo.com/231592348">deemed by</a> the State Department&#8217;s Mark Toner to have <strong>ties to extremists</strong>. </span></p>
<p><span style="font-family:Times New Roman, serif;color:#000000;font-size:medium;">Here&#8217;s <a href="http://21stcenturywire.com/2017/12/20/white-helmets-guardian-protects-uk-fco-destablisation-project-syria/">one poignant example</a> of a <i>rogue actor</i> who was <i>dealt with</i> by White Helmets&#8217; leadership: </span></p>
<blockquote><p><span style="color:#000000;">“<span style="font-family:Times New Roman, serif;"><span style="font-size:medium;">Muawiya Hassan Agha was present at Rashideen, and he later became infamous for his involvement in the execution of two prisoners of war in Aleppo. For this rogue bad appleness he was <b>supposedly fired from the White Helmets, although he was later photographed still with them</b>. He has also been photographed celebrating &#8216;victory&#8217; with Nusra Front in Idlib.”</span></span></span></p></blockquote>
<ul>
<li><span style="font-family:Times New Roman, serif;color:#000000;font-size:medium;">The soldiers which Solon calls “pro-Assad fighters” are actually members of <strong>Syria&#8217;s national army</strong>. Lexicon is important, and by denigrating members of the national army, Solon is playing a very old, and once again <strong>lacking in originality, lexicon card</strong> worthy of some UN member states who violate UN protocol and in the UN call the Syrian government a “regime” (as Solon also does&#8230;) instead of government. <span style="color:#ff0000;">In the UN, governments must be called by their official names. The Syrian Arab Republic, or the government of Syria.</span><br />
</span></li>
<li><span style="font-family:Times New Roman, serif;"><span style="font-size:medium;"><span style="color:#000000;">That it is not the <i><b>entire</b></i> <span lang="en">UNSC which believes that Syria has committed the crimes Solon repeats, it is <strong>some members</strong> with an admitted </span><span lang="en"><b>vested interest in toppling the Syrian government</b></span><span lang="en"><span style="color:#000000;">.</span> </span></span></span></span></li>
</ul>
<h3><span style="color:#000000;"><b>The Chemical Card</b></span></h3>
<p><span style="font-family:Times New Roman, serif;color:#000000;font-size:medium;">In her attempt to validate the White Helmets, and delegitimize those who question them, The Guardian article presented as fact <i>claims</i> that the Syrian government used chemical weapons against its people in Khan Sheikhoun in April 2017, that the White Helmets provided valuable documentation to the fact, and stated that Beeley and myself were <b>some of the “most vocal sceptics”</b> of the official narrative. </span></p>
<p><span style="color:#000000;">But so was the British and US media:</span></p>
<blockquote><p><span style="color:#000000;">“The following Mail Online article <a href="https://www.globalresearch.ca/pentagon-trained-syrias-al-qaeda-rebels-in-the-use-of-chemical-weapons/5583784">was published and subsequently removed. </a></span></p>
<p><span style="color:#000000;">Note the contradictory discourse: “Obama issued warning to Syrian president Bashar al Assad”, “White House gave green light to chemical weapons attack”.</span></p></blockquote>
<p><img data-attachment-id="24051" data-permalink="https://ingaza.wordpress.com/2018/01/06/how-the-mainstream-media-whitewashed-al-qaeda-and-the-white-helmets-in-syria/screen-shot-2017-04-06-at-21-01-09-768x725/" data-orig-file="https://ingaza.files.wordpress.com/2018/01/screen-shot-2017-04-06-at-21-01-09-768x725.png?w=418&#038;h=395" data-orig-size="768,725" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screen-Shot-2017-04-06-at-21.01.09-768&#215;725" data-image-description="" data-medium-file="https://ingaza.files.wordpress.com/2018/01/screen-shot-2017-04-06-at-21-01-09-768x725.png?w=418&#038;h=395?w=300" data-large-file="https://ingaza.files.wordpress.com/2018/01/screen-shot-2017-04-06-at-21-01-09-768x725.png?w=418&#038;h=395?w=620" class="  wp-image-24051 aligncenter" src="https://ingaza.files.wordpress.com/2018/01/screen-shot-2017-04-06-at-21-01-09-768x725.png?w=418&#038;h=395" alt="Screen-Shot-2017-04-06-at-21.01.09-768x725" width="418" height="395" srcset="https://ingaza.files.wordpress.com/2018/01/screen-shot-2017-04-06-at-21-01-09-768x725.png?w=418&amp;h=395 418w, https://ingaza.files.wordpress.com/2018/01/screen-shot-2017-04-06-at-21-01-09-768x725.png?w=150&amp;h=142 150w, https://ingaza.files.wordpress.com/2018/01/screen-shot-2017-04-06-at-21-01-09-768x725.png?w=300&amp;h=283 300w, https://ingaza.files.wordpress.com/2018/01/screen-shot-2017-04-06-at-21-01-09-768x725.png 768w" sizes="(max-width: 418px) 100vw, 418px" /></p>
<p><span style="color:#000000;">From the horse’s mouth: CNN</span></p>
<p><img data-attachment-id="24052" data-permalink="https://ingaza.wordpress.com/2018/01/06/how-the-mainstream-media-whitewashed-al-qaeda-and-the-white-helmets-in-syria/screen-shot-2017-04-06-at-19-12-35-768x144/" data-orig-file="https://ingaza.files.wordpress.com/2018/01/screen-shot-2017-04-06-at-19-12-35-768x144.png?w=620" data-orig-size="768,144" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screen-Shot-2017-04-06-at-19.12.35-768&#215;144" data-image-description="" data-medium-file="https://ingaza.files.wordpress.com/2018/01/screen-shot-2017-04-06-at-19-12-35-768x144.png?w=620?w=300" data-large-file="https://ingaza.files.wordpress.com/2018/01/screen-shot-2017-04-06-at-19-12-35-768x144.png?w=620?w=620" class="alignnone size-full wp-image-24052" src="https://ingaza.files.wordpress.com/2018/01/screen-shot-2017-04-06-at-19-12-35-768x144.png?w=620" alt="Screen-Shot-2017-04-06-at-19.12.35-768x144" srcset="https://ingaza.files.wordpress.com/2018/01/screen-shot-2017-04-06-at-19-12-35-768x144.png?w=620 620w, https://ingaza.files.wordpress.com/2018/01/screen-shot-2017-04-06-at-19-12-35-768x144.png?w=150 150w, https://ingaza.files.wordpress.com/2018/01/screen-shot-2017-04-06-at-19-12-35-768x144.png?w=300 300w, https://ingaza.files.wordpress.com/2018/01/screen-shot-2017-04-06-at-19-12-35-768x144.png 768w" sizes="(max-width: 620px) 100vw, 620px"   /></p>
<p><a href="http://security.blogs.cnn.com/2012/12/09/sources-defense-contractors-training-syrian-rebels-in-chemical-weapons/">Sources: U.S. helping underwrite Syrian rebel training on securing chemical weapons</a></p>
<p><span style="font-family:Times New Roman, serif;color:#000000;font-size:medium;">Amusingly, according to the article (by the Qatari-owned channel, Al Jazeera) which The Guardian provided to back up their assertion of the Syrian government&#8217;s culpability (instead of providing the <a href="http://www.ohchr.org/Documents/HRBodies/HRCouncil/CoISyria/A_HRC_36_55_EN.docx">September 2017 UN report</a>, itself questionable, and a much longer read for Solon), (emphasis added):</span></p>
<blockquote><p><span style="color:#000000;">“<span style="font-family:Times New Roman, serif;"><span style="font-size:medium;">All evidence available leads the Commission to </span></span><span style="font-family:Times New Roman, serif;"><span style="font-size:medium;"><i>conclude that there are reasonable grounds</i><i><b> to believe</b></i> Syrian forces dropped an aerial bomb dispersing sarin in Khan Sheikhoun.”</span></span></span></p></blockquote>
<p><span style="font-family:Times New Roman, serif;color:#000000;font-size:medium;">Reasonable grounds to believe is not exactly a confirmation of evidence, it&#8217;s <i><b>just a belief</b></i>.</span></p>
<p><span style="font-family:Times New Roman, serif;color:#000000;font-size:medium;">The same article noted the investigators <strong>had not been to Syria</strong> and “based their findings on photographs of bomb remnants, satellite imagery and witness testimony.”</span></p>
<p><span style="font-family:Times New Roman, serif;color:#000000;font-size:medium;">Witness testimony from an al-Qaeda-dominated area? Very credible. The White Helmet leader in Khan Sheikhoun, <strong>Mustafa al-Haj Yussef</strong>, is an extremist showing allegiance to the actions of al-Qaeda. As <a href="http://21stcenturywire.com/2016/12/10/exclusive-president-raed-salehs-terrorist-connections-within-white-helmet-leadership/">Vanessa Beeley wrote</a>:</span></p>
<blockquote><p><span style="color:#000000;">“<span style="font-family:Times New Roman, serif;"><span style="font-size:medium;">Yussef has called for the shelling of civilians, the execution of anyone not fasting during Ramadan, the murder of anyone considered a Shabiha, the killing of the SAA and the looting of their property. </span></span><span style="font-family:Times New Roman, serif;"><span style="font-size:medium;">&#8230;He clearly supports both Nusra Front, an internationally recognised terrorist group, and Ahrar Al Sham&#8230;</span></span><span style="font-family:Times New Roman, serif;"><span style="font-size:medium;">Yussef is far from being </span></span><em><span style="font-family:Times New Roman, serif;"><span style="font-size:medium;">neutral, impartial or humanitarian.</span></span></em><span style="font-family:Times New Roman, serif;"><span style="font-size:medium;">”</span></span></span></p></blockquote>
<p><span style="color:#000000;"><span style="font-family:Times New Roman, serif;"><span style="font-size:medium;">The initial </span></span><a href="https://drive.google.com/file/d/0B_Vs2rjE9TdwR2F3NFFVWDExMnc/view"><span style="font-family:Times New Roman, serif;"><span style="font-size:medium;">analysis</span></span></a><span style="font-family:Times New Roman, serif;"><span style="font-size:medium;"> (of an April 2017 White House statement on Khan Sheikhoun) by Professor Emeritus of Science, Technology, and National Security Policy Massachusetts Institute of Technology, </span></span><span style="font-family:Times New Roman, serif;"><span style="font-size:medium;"><strong>Theodore Postol</strong>, found (emphasis added):</span></span></span></p>
<blockquote><p><span style="color:#000000;">“<span style="font-family:Times New Roman, serif;"><span style="font-size:medium;">I believe it can be shown, without doubt, that the document <i><b>does not provide any evidence whatsoever</b></i> that the US government has concrete knowledge that the government of Syria was the source of the chemical attack in Khan Shaykhun, Syria at roughly 6 to 7 a.m. on April 4, 2017.</span></span></span></p></blockquote>
<p><span style="font-family:Times New Roman, serif;color:#000000;font-size:medium;">Postol&#8217;s analysis concludes that the alleged evidence </span></p>
<blockquote><p><span style="font-family:Times New Roman, serif;color:#000000;font-size:medium;">“points to <i><b>an attack that was executed by individuals on the ground, not from an aircraft</b></i>, on the morning of April 4,” and notes that “the report contains <i><b>absolutely no evidence</b></i> that this attack was the result of a munition being dropped from an aircraft.”</span></p></blockquote>
<p><span style="font-family:Times New Roman, serif;color:#000000;font-size:medium;">Investigative journalist <strong>Seymour Hersh</strong> also looked at the official accusations, noting that claims made by MSF contradicted the official accusation of the Syrian government bombing the area with sarin. <a href="https://www.welt.de/politik/ausland/article165905578/Trump-s-Red-Line.html">Hersh wrote</a> (emphasis added): </span></p>
<blockquote><p><span style="color:#000000;">“<span style="font-family:Times New Roman, serif;"><span style="font-size:medium;">A team from Médecins Sans Frontières, treating victims from Khan Sheikhoun at a clinic 60 miles to the north, reported that &#8216;eight patients showed symptoms – including constricted pupils, muscle spasms and involuntary defecation – which are consistent with exposure to a neurotoxic agent such as sarin gas or similar compounds.&#8217; </span></span><span style="font-family:Times New Roman, serif;"><span style="font-size:medium;"><i><b>MSF also visited other hospitals that had received victims and found that patients there &#8216;smelled of bleach, suggesting that they had been exposed to chlorine.&#8217;</b></i> In other words, evidence suggested that there was <i><b>more than one chemical responsible for the symptoms observed</b></i>, which would <i><b>not have been the case if the Syrian Air Force – as opposition activists insisted – had dropped a sarin bomb</b></i>, which has no percussive or ignition power to trigger secondary explosions. The range of symptoms is, however, consistent with the release of a mixture of chemicals, including chlorine and the organophosphates used in many fertilizers, which can cause neurotoxic effects similar to those of sarin.”</span></span></span></p></blockquote>
<p><span style="color:#000000;"><span style="font-family:Times New Roman, serif;"><span style="font-size:medium;">The second article to which Solon linked was a NY Times <a href="https://www.nytimes.com/2017/10/26/world/middleeast/syria-chemical-khan-shekhoun.html?_r=0">article</a> which called the report a “</span></span><span style="font-family:Times New Roman, serif;"><span style="font-size:medium;">politically independent investigation”. This should make readers pause to guffaw, as the investigating mechanism includes the </span></span><span style="font-family:Times New Roman, serif;"><span style="font-size:medium;"><a href="https://www.youtube.com/watch?v=CyYI0wtwmMc&amp;feature=youtu.be&amp;t=7m3s">questionably-funded OPCW</a>,</span></span><span style="font-family:Times New Roman, serif;"><span style="font-size:medium;"> and among those which the investigators interviewed were al-Qaeda&#8217;s rescuers.</span></span></span></p>
<p><span style="color:#000000;"><span style="font-family:Times New Roman, serif;"><span style="font-size:medium;">Regarding the report, <strong>Professor Marcello Ferrada de Noli</strong> (</span></span><em><span style="font-family:Times New Roman, serif;"><span style="font-size:medium;">founder and chairman of <a href="https://en.wikipedia.org/wiki/Swedish_Doctors_for_Human_Rights" target="_blank" rel="noopener">Swedish Professors and Doctors for Human Rights</a></span></span></em><span style="font-family:Times New Roman, serif;"><span style="font-size:medium;">) in November 2017, <a href="http://theindicter.com/un-joint-investigative-mechanism-report-on-khan-shaykhun-proven-inaccurate-politically-biased/">refuted it</a> as “inaccurate” and “politically biased”. Points he made included (emphasis added):</span></span></span></p>
<ul>
<li><span style="color:#000000;"><span style="font-family:Times New Roman, serif;"><span style="font-size:medium;">“The same JIM authors acknowledge that </span></span><span style="font-family:Times New Roman, serif;"><span style="font-size:medium;"><i>rebels in Khan Shaykhun have however<b> destroyed evidence by filling the purported impact “crater” with concrete</b></i></span></span><span style="font-family:Times New Roman, serif;"><span style="font-size:medium;">. Why the “rebels” have done that – and what consequences that sabotage would have for the investigation of facts is <strong>not even considered </strong>by the panel.”</span></span></span></li>
<li><span style="font-family:Times New Roman, serif;color:#000000;font-size:medium;">“By acknowledging that <i><b>Khan Shaykhun was then </b></i><em><i><b>under control </b></i></em><i><b>of al-Nusra,</b> the JIM report exhibits yet another methodological contradiction</i>: That would mean that al-Nusra and its jihadists allies, by having control of the area, they were <i><b>also in control of the ‘official’ information delivered from Khan Shaykhun on the alleged incident</b></i>. This would imperatively call for a questioning of the reliability/credibility (bias) of main sources that the panel used for its allegations.” </span></li>
</ul>
<p><span style="font-family:Times New Roman, serif;color:#000000;font-size:medium;">Twitter user @Syricide picked up on one of the JIM&#8217;s most alarming professed <em>irregularity</em>, <a href="https://twitter.com/Syricide/status/924623514547744768">tweeting</a>: </span></p>
<p><span style="color:#000000;"><img data-attachment-id="24013" data-permalink="https://ingaza.wordpress.com/2018/01/06/how-the-mainstream-media-whitewashed-al-qaeda-and-the-white-helmets-in-syria/syricide/" data-orig-file="https://ingaza.files.wordpress.com/2018/01/syricide.jpg?w=399&#038;h=388" data-orig-size="598,582" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1515070276&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Syricide" data-image-description="" data-medium-file="https://ingaza.files.wordpress.com/2018/01/syricide.jpg?w=399&#038;h=388?w=300" data-large-file="https://ingaza.files.wordpress.com/2018/01/syricide.jpg?w=399&#038;h=388?w=598" class="  wp-image-24013 aligncenter" src="https://ingaza.files.wordpress.com/2018/01/syricide.jpg?w=399&#038;h=388" alt="Syricide" width="399" height="388" srcset="https://ingaza.files.wordpress.com/2018/01/syricide.jpg?w=399&amp;h=388 399w, https://ingaza.files.wordpress.com/2018/01/syricide.jpg?w=150&amp;h=146 150w, https://ingaza.files.wordpress.com/2018/01/syricide.jpg?w=300&amp;h=292 300w, https://ingaza.files.wordpress.com/2018/01/syricide.jpg 598w" sizes="(max-width: 399px) 100vw, 399px" /><br />
</span></p>
<p><span style="font-family:Times New Roman, serif;color:#000000;font-size:medium;">Even the Nation in April 2017 <a href="https://www.thenation.com/article/the-chemical-weapons-attack-in-syria-is-there-a-place-for-skepticism/">ran a piece</a> stressing the need for actual investigation into the chemical weapons claims, citing the research of Postol, as well noting the following (emphasis added):</span></p>
<blockquote><p><span style="color:#000000;">“<span style="font-family:Times New Roman, serif;"><span style="font-size:medium;"><strong>Philip Giraldi</strong>, a former CIA case officer and Army intelligence officer, <a href="https://scotthorton.org/interviews/4617-philip-giraldi-says-ic-military-doubt-assad-gas-narrative/" target="_blank" rel="noopener">told radio host <strong>Scott Horton</strong> on April 6</a> that he was “hearing from sources on the ground in the Middle East, people who are intimately familiar with the intelligence that is available, who are saying the essential narrative we are hearing about the Syrians and Russians using chemical weapons </span></span><span style="font-family:Times New Roman, serif;"><span style="font-size:medium;"><i><b>is a sham</b></i>.” </span></span></span></p></blockquote>
<p><span style="font-family:Times New Roman, serif;color:#000000;font-size:medium;">Giraldi also noted that &#8216;people in the both the agency [CIA] and in the military who are aware of the intelligence are freaking out about this because essentially <i><b>Trump completely misrepresented&#8217; what had taken place in Khan Sheikhun</b></i>. Giraldi reports that his sources in the military and the intelligence community “are astonished by how this is being played by the administration and by the US media.” </span></p>
<p><span style="font-family:Times New Roman, serif;color:#000000;font-size:medium;">The same article included the words of the former UK ambassador to Syria, <strong>Peter Ford</strong>, who <a href="https://www.youtube.com/watch?v=_LKsn4ZutxQ">noted</a>:</span></p>
<blockquote><p><span style="color:#000000;">“<span style="font-family:Times New Roman, serif;"><span style="font-size:medium;">It defies belief that he would bring this all on his head for no military advantage.” Ford said he believes the accusations against Syria are “simply not plausible.” </span></span></span></p></blockquote>
<p><span style="font-family:Times New Roman, serif;color:#000000;font-size:medium;">So, in fact, no, <strong>some of the most vocal and informed sceptics</strong> were neither Beeley nor myself, but MIT Professor Emeritus Theodore Postol, investigative journalist Seymour Hersh, former UK ambassador Peter Ford, and former CIA and Army intelligence officer Philip Giraldi, not exactly “fringe” voices.</span></p>
<p><span style="font-family:Times New Roman, serif;color:#000000;font-size:medium;">Investigative journalist Robert Parry in April 2017 <a href="https://consortiumnews.com/2017/04/18/nyt-mocks-skepticism-on-syria-sarin-claims/">wrote of</a> a NY Times deflection tactic (one which Solon employed), emphasis added:</span></p>
<blockquote><p><span style="color:#000000;">“<span style="font-family:Times New Roman, serif;"><span style="font-size:medium;">Rather than deal with the difficulty of assessing what happened in Khan Sheikhoun, <i><b>which is controlled by Al Qaeda’s Syrian affiliate and where information therefore should be regarded as highly suspect</b></i>, Rutenberg simply assessed that the conventional wisdom in the West must be correct.</span></span></span></p>
<p><span style="font-family:Times New Roman, serif;color:#000000;font-size:medium;"><i><b>To discredit any doubters</b></i>, Rutenberg <i><b>associated them with one of the wackier conspiracy theories of radio personality Alex Jones</b></i>, another version of the Times’ recent troubling reliance on McCarthyistic logical fallacies, not only <i><b>applying guilt by association</b></i> but refuting reasonable skepticism by tying it to someone who in an entirely different context expressed unreasonable skepticism.”</span></p></blockquote>
<p><span style="font-family:Times New Roman, serif;color:#000000;font-size:medium;">That sounds familiar. Solon wrote:</span></p>
<blockquote><p><span style="color:#000000;">“<span style="font-family:Times New Roman, serif;"><span style="font-size:medium;">Beeley frequently <a href="https://mediabiasfactcheck.com/21st-century-wire/">criticises the White Helmets</a> in her role as editor of th</span></span><span style="font-family:Times New Roman, serif;"><span style="font-size:medium;">e website 21st Century Wire, set up by Patrick Henningsen, who is also an editor at Infowars.com.” </span></span></span></p></blockquote>
<p><span style="font-family:Times New Roman, serif;color:#000000;font-size:medium;">Infowars is Alex Jones&#8217; site, and Henningsen is for many years no longer affiliated.</span></p>
<p><span style="font-family:Times New Roman, serif;color:#000000;font-size:medium;">Solon followed this with another non sequitur argument about Beeley and the US Peace Council meeting with the Syrian president in 2016, a point <strong>irrelevant either to the issue of the White Helmets or the alleged chemical attacks</strong>. But irrelevance is what corporate media do best these days.</span></p>
<p><span style="font-family:Times New Roman, serif;color:#000000;font-size:medium;">The Guardian <i>story</i>-writer has done literally zero investigative research into the fallacies she presents as fact in her article. She&#8217;s just employed the same, predictable, tired, old CIA defamation tactics.</span></p>
<h3><span style="color:#000000;"><b>Integrity-Devoid Sources Solon Cited</b></span></h3>
<p><span style="font-family:Times New Roman, serif;color:#000000;font-size:medium;">In addition to those I&#8217;ve already mentioned, it is interesting to note some of the other sources Solon quoted to fluff her <i>story:</i></span></p>
<ul>
<li><span style="font-family:Times New Roman, serif;color:#000000;font-size:medium;"><b>Scott Lucas</b>, whose allegiance to Imperialists is evident from his <a href="https://twitter.com/ScottLucas_EA">twitter feed</a>, a textbook Russophobe, Iranophobe. Lucas relied on the words of terrorist-supporter, Mustafa al-Haj Youssef, for his <a href="http://eaworldview.com/2017/08/syria-daily-white-helmets-mourn-7-slain-colleagues/">August article</a> on the White Helmets (the one Solon seemingly plagiarized from). Solon relied on Lucas&#8217; smears to dismiss the work and detract from the integrity of those Solon attacked. That, and being a token professor to include in attempt at legitimacy, was Lucas&#8217; sole function in the Guardian <i>story.</i></span></li>
<li><span style="font-family:Times New Roman, serif;color:#000000;font-size:medium;"><b>Amnesty International</b>, the so-called human rights group which as <strong>Tony Cartalucci</strong> <a href="http://landdestroyer.blogspot.ca/2012/08/amnesty-international-is-us-state.html#_blank">outlined in August 2012</a>, is “US State Department Propaganda”, and does indeed receive money from governments and corporate-financier interests, including “convicted financial criminal” George Soros&#8217; Open Society.</span></li>
</ul>
<p><span style="font-family:Times New Roman, serif;color:#000000;font-size:medium;">It&#8217;s not just “conspiracy theorists” like Cartalucci who have written on Amnesty&#8217;s dark side. <strong>Ann Wright</strong>, a 29-year U.S. Army/Army Reserve Colonel and a 16-year U.S. Diplomat serving in numerous countries, including Afghanistan, who “resigned in 2003 in opposition to the Iraq war,” and “returned to Afghanistan in 2007 and 2010 on fact-finding missions,” has as well. Her co-author was <strong>Coleen Rowley</strong>, “a FBI special agent for almost 24 years, legal counsel to the FBI Field Office in Minneapolis from 1990 to 2003, and a whistleblower “on some of the FBI’s pre-9/11 failures.” Together, in June 2012, they <a href="https://consortiumnews.com/2012/06/18/amnestys-shilling-for-us-wars/">wrote about</a> “Amnesty’s Shilling for US Wars”.</span></p>
<p><span style="font-family:Times New Roman, serif;color:#000000;font-size:medium;">Professor of international law, <strong><a href="https://law.illinois.edu/faculty-research/faculty-profiles/francis-boyle">Francis Boyle</a></strong>, who himself was a member of the US board of Amnesty, wrote of the group&#8217;s role in shilling for war. In October 2012, <a href="http://www.countercurrents.org/boyle231012.htm">he wrote</a> of Amnesty&#8217;s war mongering regarding Iraq—endorsing the dead incubator babies story told by the Kuwaiti ambassador&#8217;s daughter—and his own attempts to inform Amnesty “that this report should not be published because it was inaccurate.” He noted: </span></p>
<blockquote><p><span style="font-family:Times New Roman, serif;color:#000000;font-size:medium;">“That genocidal war waged by the United States, the United Kingdom and France, inter alia, during the months of January and February 1991, killed at a minimum 200,000 Iraqis, half of whom were civilians. Amnesty International shall always have the blood of the Iraqi People on its hands!”</span></p></blockquote>
<p><span style="font-family:Times New Roman, serif;color:#000000;font-size:medium;">Boyle&#8217;s parting words included:</span></p>
<blockquote><p><span style="color:#000000;">“<span style="font-family:Times New Roman, serif;"><span style="font-size:medium;">&#8230;based upon my over sixteen years of experience having dealt with AI/London and AIUSA at the highest levels, it is clear to me that both organizations manifest a consistent pattern and practice of following the lines of the foreign policies of the United States, Britain, and Israel. &#8230;Effectively, Amnesty International and AIUSA function as tools for the imperialist, colonial and genocidal policies of the United States, Britain, and Israel.”</span></span></span></p></blockquote>
<ul>
<li><span style="font-family:Times New Roman, serif;color:#000000;font-size:medium;"><b>Eliot Higgins</b>, of whom <strong>Gareth Porter</strong> <a href="//consortiumnews.com/2016/11/30/relying-on-unreliable-syrian-sources/">wrote</a>:</span></li>
</ul>
<blockquote><p><span style="color:#000000;">“<span style="font-family:Times New Roman, serif;"><span style="font-size:medium;">Eliot Higgins is a <strong>non-resident fellow of the militantly anti-Russian, State Department-funded Atlantic Council</strong>, and has <strong>no technical expertise on munitions.</strong>” </span></span></span></p></blockquote>
<p><span style="font-family:Times New Roman, serif;color:#000000;font-size:medium;">British journalist <strong>Graham Phillips</strong> <a href="https://thetruthspeaker.co/2016/02/28/eliot-higgins-of-bellingcat-who-is-he-everything-you-need-to-know/">wrote</a> in February 2016 on Eliot Higgins. Answering his question on who is Eliot Higgins, Phillips wrote: </span></p>
<blockquote><p><span style="color:#000000;">“<span style="font-family:Times New Roman, serif;"><span style="font-size:medium;">He <strong>never finished college</strong>, dropping out of the <a href="http://www.telegraph.co.uk/news/worldnews/middleeast/syria/10730163/The-blogger-who-tracks-Syrian-rockets-from-his-sofa.html" target="_blank" rel="noopener">Southampton Institute of Higher Education</a>. When asked&#8230;what he studied at university, his answer was, <strong>&#8216;<em><a href="http://www.telegraph.co.uk/news/worldnews/middleeast/syria/10730163/The-blogger-who-tracks-Syrian-rockets-from-his-sofa.html" target="_blank" rel="noopener">Media&#8230;I think</a></em>.&#8217;</strong> </span></span><em><span style="font-family:Times New Roman, serif;"><span style="font-size:medium;">&#8230;</span></span></em><span style="font-family:Times New Roman, serif;"><span style="font-size:medium;">Higgins has always been completely <a href="http://youtube=https//www.youtube.com/watch?v=8N5lG3CyzDU" target="_blank" rel="noopener">open about his lack of expertise</a>.”</span></span></span></p></blockquote>
<h3><span style="color:#000000;"><b><strong>The Guardia</strong>n&#8217;s Russia Obsession</b></span></h3>
<p>&nbsp;</p>
<p><span style="font-family:Times New Roman, serif;color:#000000;font-size:medium;">By now it should be clear that the intent of Solon&#8217;s December 18<sup>th</sup> <i>story</i> was not to address the manifold questions (facts) about the White Helmets&#8217; ties to (inclusion of) terrorists in Syria, nor to question the <i>heroic volunteers&#8217;</i> obscene amount of funding from Western sources very keen to see Syria destabilized and its government replaced.</span></p>
<p><span style="font-family:Times New Roman, serif;color:#000000;font-size:medium;"><strong>Rather, the intent was to whitewash this <i>rescue</i> group</strong>, and to demonize those of us highlighted, and especially to insert more Russophobia (although Russia&#8217;s military intervention in Syria is legal, unlike that of the US-led coalition, of which Solon&#8217;s UK is a part).</span></p>
<p><span style="font-family:Times New Roman, serif;color:#000000;font-size:medium;">Since our last early October communication until the long-awaited publishing of her slander-filled piece, Solon produced (or co-produced) 24 stories for the Guardian, nine of which were <b>blame-Russia!</b> sort of stories, including such lexicon as “Russian operatives”, “Russian interference”, “Russian trolls”, “Russian propagandists”, and “Russian bots&#8221;. </span></p>
<p><span style="font-family:Times New Roman, serif;color:#000000;font-size:medium;">Is <strong>Baroness Cox</strong>, of the UK House of Lords, who <a href="https://sputniknews.com/analysis/201712281060353526-member-house-lords-russia-right-syria/">recently spoke</a> in support of Russia&#8217;s (invited) intervention in Syria, a “conspiracy theorist”, a Russian operative” or Kremlin-funded? She said (emphasis added):</span></p>
<blockquote><p><span style="color:#000000;">“<span style="font-family:Times New Roman, serif;"><span style="font-size:medium;">And the fourth point that I would like to make particularly to you is the <i><b>very real appreciation that is expressed by everyone in Syria of the support by Russia</b></i> to help get rid of ISIS [Daesh] and get rid of all the other Islamist religious groups.”</span></span></span></p></blockquote>
<p><span style="font-family:Times New Roman, serif;color:#000000;font-size:medium;">Cox, who went to Syria, is probably <i>not</i> a Kremlin or Assad agent. She probably just <i><b>listened to the voices of Syrians in Syria</b></i>, like the rest of us <a href="https://ingaza.wordpress.com/2017/01/28/those-who-transmit-syrian-voices-are-russian-propagandists-monitors-of-fake-news-negate-syrian-suffering/"><i>Russian propagandists</i></a> who have bothered to go (repeatedly) to Syria and speak with Syrian civilians.</span></p>
<p><span style="color:#000000;">This is the first part of a longer article. Part II is forthcoming.</span></p>
<p><span style="color:#000000;">(*Some small additions are <span style="color:#ff0000;">marked in red</span>.)</span></p>
<p>&nbsp;</p>
<p><img data-attachment-id="24045" data-permalink="https://ingaza.wordpress.com/2018/01/06/how-the-mainstream-media-whitewashed-al-qaeda-and-the-white-helmets-in-syria/drau5ubx4aicsem-jpg-large/" data-orig-file="https://ingaza.files.wordpress.com/2018/01/drau5ubx4aicsem-large.jpg?w=620" data-orig-size="1470,820" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DRau5UBX4AIcSem.jpg large" data-image-description="" data-medium-file="https://ingaza.files.wordpress.com/2018/01/drau5ubx4aicsem-large.jpg?w=620?w=300" data-large-file="https://ingaza.files.wordpress.com/2018/01/drau5ubx4aicsem-large.jpg?w=620?w=620" class="alignnone size-full wp-image-24045" src="https://ingaza.files.wordpress.com/2018/01/drau5ubx4aicsem-large.jpg?w=620" alt="DRau5UBX4AIcSem.jpg large" srcset="https://ingaza.files.wordpress.com/2018/01/drau5ubx4aicsem-large.jpg?w=620 620w, https://ingaza.files.wordpress.com/2018/01/drau5ubx4aicsem-large.jpg?w=1240 1240w, https://ingaza.files.wordpress.com/2018/01/drau5ubx4aicsem-large.jpg?w=150 150w, https://ingaza.files.wordpress.com/2018/01/drau5ubx4aicsem-large.jpg?w=300 300w, https://ingaza.files.wordpress.com/2018/01/drau5ubx4aicsem-large.jpg?w=768 768w, https://ingaza.files.wordpress.com/2018/01/drau5ubx4aicsem-large.jpg?w=1024 1024w" sizes="(max-width: 620px) 100vw, 620px"   /></p>
		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-26942">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-26942',  {
					collapseEmpty: 'before',
					sectionId: '26942',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-114160">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-114160',  {
					collapseEmpty: 'before',
					sectionId: '114160',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
						<div id="crt-32576471" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-32576471");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-32576471",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>		<div id="crt-436749355" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-436749355");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:837497,containerid:"crt-436749355",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-24004" class="share-facebook sd-button share-icon" href="https://ingaza.wordpress.com/2018/01/06/how-the-mainstream-media-whitewashed-al-qaeda-and-the-white-helmets-in-syria/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-24004" class="share-twitter sd-button share-icon" href="https://ingaza.wordpress.com/2018/01/06/how-the-mainstream-media-whitewashed-al-qaeda-and-the-white-helmets-in-syria/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://ingaza.wordpress.com/2018/01/06/how-the-mainstream-media-whitewashed-al-qaeda-and-the-white-helmets-in-syria/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-24004" class="share-google-plus-1 sd-button share-icon" href="https://ingaza.wordpress.com/2018/01/06/how-the-mainstream-media-whitewashed-al-qaeda-and-the-white-helmets-in-syria/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-24004" class="share-linkedin sd-button share-icon" href="https://ingaza.wordpress.com/2018/01/06/how-the-mainstream-media-whitewashed-al-qaeda-and-the-white-helmets-in-syria/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-24004" class="share-pinterest sd-button share-icon" href="https://ingaza.wordpress.com/2018/01/06/how-the-mainstream-media-whitewashed-al-qaeda-and-the-white-helmets-in-syria/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="https://ingaza.wordpress.com/2018/01/06/how-the-mainstream-media-whitewashed-al-qaeda-and-the-white-helmets-in-syria/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://ingaza.wordpress.com/2018/01/06/how-the-mainstream-media-whitewashed-al-qaeda-and-the-white-helmets-in-syria/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-5639306-24004-5a52c3f1dfac6' data-src='//widgets.wp.com/likes/#blog_id=5639306&amp;post_id=24004&amp;origin=ingaza.wordpress.com&amp;obj_id=5639306-24004-5a52c3f1dfac6' data-name='like-post-frame-5639306-24004-5a52c3f1dfac6'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>									</div><!-- .entry-content -->
			
			<footer class="entry-meta">
				Posted in <a href="https://ingaza.wordpress.com/category/media-lies/" rel="category tag">media lies</a>, <a href="https://ingaza.wordpress.com/category/mortar-rocket-missile-hell-cannon-terrorism/" rel="category tag">mortar rocket missile Hell Cannon terrorism</a>, <a href="https://ingaza.wordpress.com/category/ngo-war-mongers/" rel="category tag">NGO war-mongers</a>, <a href="https://ingaza.wordpress.com/category/qatar/" rel="category tag">Qatar</a>, <a href="https://ingaza.wordpress.com/category/russia/" rel="category tag">Russia</a>, <a href="https://ingaza.wordpress.com/category/sanctions-on-syria/" rel="category tag">Sanctions on Syria</a>, <a href="https://ingaza.wordpress.com/category/syria/" rel="category tag">Syria</a>, <a href="https://ingaza.wordpress.com/category/syria-my-writings/" rel="category tag">Syria--my writings</a>, <a href="https://ingaza.wordpress.com/category/turkey/" rel="category tag">turkey</a>, <a href="https://ingaza.wordpress.com/category/un/" rel="category tag">UN</a>, <a href="https://ingaza.wordpress.com/category/white-helmets-al-qaeda/" rel="category tag">White Helmets al Qaeda</a> <span class="on-date"> on <a href="https://ingaza.wordpress.com/2018/01/06/how-the-mainstream-media-whitewashed-al-qaeda-and-the-white-helmets-in-syria/" title="16:53" rel="bookmark"><time class="entry-date" datetime="2018-01-06T16:53:33+00:00">January 6, 2018</time></a></span><span class="by-author"> by <span class="author vcard"><a class="url fn n" href="https://ingaza.wordpress.com/author/evabartlett/" title="View all posts by Eva Bartlett" rel="author">Eva Bartlett</a></span></span>.
									<a href="https://ingaza.wordpress.com/2018/01/06/how-the-mainstream-media-whitewashed-al-qaeda-and-the-white-helmets-in-syria/#respond"><span class="leave-reply">Leave a comment</span></a>				
							</footer><!-- .entry-meta -->


</article><!-- #post-# .#post-class-# -->

	<nav role="navigation" id="nav-below" class="post-navigation">
		<h1 class="screen-reader-text">Post navigation</h1>

	
		<div class="nav-previous"><a href="https://ingaza.wordpress.com/2017/12/30/media-black-out-on-arab-journalists-and-civilians-beheaded-in-syria-by-western-backed-terrorists-2/" rel="prev"><span class="meta-nav">&larr;</span> Media Black-Out on Arab Journalists and Civilians Beheaded in Syria by Western-Backed&nbsp;Terrorists</a></div>		
	
	</nav><!-- #nav-below -->

	
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/01/06/how-the-mainstream-media-whitewashed-al-qaeda-and-the-white-helmets-in-syria/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://ingaza.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="353f5c961c" /><input type="hidden" name="_wp_http_referer" value="/2018/01/06/how-the-mainstream-media-whitewashed-al-qaeda-and-the-white-helmets-in-syria/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fingaza.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://s0.wp.com/i/mu.gif" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='24004' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4cb8fa8394" /></p>
<input type="hidden" name="genseq" value="1515373553" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="228"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments .comments-area -->
		</div><!-- #content .site-content -->

	</div><!-- #primary .content-area -->


	<div id="secondary" class="sidebar-container" role="complementary">
				<div class="widget-area">
			<aside id="blog_subscription-3" class="widget widget_blog_subscription"><h3 class="widget-title"><label for="subscribe-field">Email Subscription</label></h3>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Enter your email address to subscribe to this blog and receive notifications of new posts by email.</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="5639306"/>
						<input type="hidden" name="source" value="https://ingaza.wordpress.com/2018/01/06/how-the-mainstream-media-whitewashed-al-qaeda-and-the-white-helmets-in-syria/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="8ca573e822" />						<input type="submit" value="Sign me up!" />
					</p>
				</form>
			
</aside><aside id="text-285142639" class="widget widget_text"><h3 class="widget-title">If you support my advocacy:</h3>			<div class="textwidget"><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_donations&amp;business=evabartlett%40hotmail%2ecom&amp;lc=CA&amp;item_name=In%20Gaza&amp;no_note=0&amp;currency_code=CAD&amp;bn=PP%2dDonationsBF%3abtn_donateCC_LG%2egif%3aNonHostedGuest"><img src="https://www.paypal.com/en_US/i/btn/btn_donate_SM.gif" alt="Small Donate Button" /></a></div>
		</aside><aside id="archives-2" class="widget widget_archive"><h3 class="widget-title">Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='https://ingaza.wordpress.com/2018/01/'> January 2018 </option>
	<option value='https://ingaza.wordpress.com/2017/12/'> December 2017 </option>
	<option value='https://ingaza.wordpress.com/2017/11/'> November 2017 </option>
	<option value='https://ingaza.wordpress.com/2017/10/'> October 2017 </option>
	<option value='https://ingaza.wordpress.com/2017/09/'> September 2017 </option>
	<option value='https://ingaza.wordpress.com/2017/07/'> July 2017 </option>
	<option value='https://ingaza.wordpress.com/2017/06/'> June 2017 </option>
	<option value='https://ingaza.wordpress.com/2017/05/'> May 2017 </option>
	<option value='https://ingaza.wordpress.com/2017/04/'> April 2017 </option>
	<option value='https://ingaza.wordpress.com/2017/03/'> March 2017 </option>
	<option value='https://ingaza.wordpress.com/2017/02/'> February 2017 </option>
	<option value='https://ingaza.wordpress.com/2017/01/'> January 2017 </option>
	<option value='https://ingaza.wordpress.com/2016/12/'> December 2016 </option>
	<option value='https://ingaza.wordpress.com/2016/11/'> November 2016 </option>
	<option value='https://ingaza.wordpress.com/2016/10/'> October 2016 </option>
	<option value='https://ingaza.wordpress.com/2016/09/'> September 2016 </option>
	<option value='https://ingaza.wordpress.com/2016/08/'> August 2016 </option>
	<option value='https://ingaza.wordpress.com/2016/07/'> July 2016 </option>
	<option value='https://ingaza.wordpress.com/2016/06/'> June 2016 </option>
	<option value='https://ingaza.wordpress.com/2016/05/'> May 2016 </option>
	<option value='https://ingaza.wordpress.com/2016/04/'> April 2016 </option>
	<option value='https://ingaza.wordpress.com/2016/03/'> March 2016 </option>
	<option value='https://ingaza.wordpress.com/2016/02/'> February 2016 </option>
	<option value='https://ingaza.wordpress.com/2016/01/'> January 2016 </option>
	<option value='https://ingaza.wordpress.com/2015/12/'> December 2015 </option>
	<option value='https://ingaza.wordpress.com/2015/11/'> November 2015 </option>
	<option value='https://ingaza.wordpress.com/2015/10/'> October 2015 </option>
	<option value='https://ingaza.wordpress.com/2015/09/'> September 2015 </option>
	<option value='https://ingaza.wordpress.com/2015/08/'> August 2015 </option>
	<option value='https://ingaza.wordpress.com/2015/07/'> July 2015 </option>
	<option value='https://ingaza.wordpress.com/2015/06/'> June 2015 </option>
	<option value='https://ingaza.wordpress.com/2015/05/'> May 2015 </option>
	<option value='https://ingaza.wordpress.com/2015/04/'> April 2015 </option>
	<option value='https://ingaza.wordpress.com/2015/03/'> March 2015 </option>
	<option value='https://ingaza.wordpress.com/2015/02/'> February 2015 </option>
	<option value='https://ingaza.wordpress.com/2015/01/'> January 2015 </option>
	<option value='https://ingaza.wordpress.com/2014/12/'> December 2014 </option>
	<option value='https://ingaza.wordpress.com/2014/11/'> November 2014 </option>
	<option value='https://ingaza.wordpress.com/2014/10/'> October 2014 </option>
	<option value='https://ingaza.wordpress.com/2014/09/'> September 2014 </option>
	<option value='https://ingaza.wordpress.com/2014/08/'> August 2014 </option>
	<option value='https://ingaza.wordpress.com/2014/07/'> July 2014 </option>
	<option value='https://ingaza.wordpress.com/2014/06/'> June 2014 </option>
	<option value='https://ingaza.wordpress.com/2014/05/'> May 2014 </option>
	<option value='https://ingaza.wordpress.com/2014/04/'> April 2014 </option>
	<option value='https://ingaza.wordpress.com/2014/03/'> March 2014 </option>
	<option value='https://ingaza.wordpress.com/2014/02/'> February 2014 </option>
	<option value='https://ingaza.wordpress.com/2014/01/'> January 2014 </option>
	<option value='https://ingaza.wordpress.com/2013/12/'> December 2013 </option>
	<option value='https://ingaza.wordpress.com/2013/11/'> November 2013 </option>
	<option value='https://ingaza.wordpress.com/2013/10/'> October 2013 </option>
	<option value='https://ingaza.wordpress.com/2013/09/'> September 2013 </option>
	<option value='https://ingaza.wordpress.com/2013/08/'> August 2013 </option>
	<option value='https://ingaza.wordpress.com/2013/07/'> July 2013 </option>
	<option value='https://ingaza.wordpress.com/2013/04/'> April 2013 </option>
	<option value='https://ingaza.wordpress.com/2013/03/'> March 2013 </option>
	<option value='https://ingaza.wordpress.com/2013/02/'> February 2013 </option>
	<option value='https://ingaza.wordpress.com/2013/01/'> January 2013 </option>
	<option value='https://ingaza.wordpress.com/2012/12/'> December 2012 </option>
	<option value='https://ingaza.wordpress.com/2012/11/'> November 2012 </option>
	<option value='https://ingaza.wordpress.com/2012/10/'> October 2012 </option>
	<option value='https://ingaza.wordpress.com/2012/09/'> September 2012 </option>
	<option value='https://ingaza.wordpress.com/2012/08/'> August 2012 </option>
	<option value='https://ingaza.wordpress.com/2012/07/'> July 2012 </option>
	<option value='https://ingaza.wordpress.com/2012/06/'> June 2012 </option>
	<option value='https://ingaza.wordpress.com/2012/05/'> May 2012 </option>
	<option value='https://ingaza.wordpress.com/2012/04/'> April 2012 </option>
	<option value='https://ingaza.wordpress.com/2012/03/'> March 2012 </option>
	<option value='https://ingaza.wordpress.com/2012/02/'> February 2012 </option>
	<option value='https://ingaza.wordpress.com/2012/01/'> January 2012 </option>
	<option value='https://ingaza.wordpress.com/2011/12/'> December 2011 </option>
	<option value='https://ingaza.wordpress.com/2011/11/'> November 2011 </option>
	<option value='https://ingaza.wordpress.com/2011/08/'> August 2011 </option>
	<option value='https://ingaza.wordpress.com/2011/07/'> July 2011 </option>
	<option value='https://ingaza.wordpress.com/2011/06/'> June 2011 </option>
	<option value='https://ingaza.wordpress.com/2011/04/'> April 2011 </option>
	<option value='https://ingaza.wordpress.com/2011/01/'> January 2011 </option>
	<option value='https://ingaza.wordpress.com/2010/12/'> December 2010 </option>
	<option value='https://ingaza.wordpress.com/2010/11/'> November 2010 </option>
	<option value='https://ingaza.wordpress.com/2010/10/'> October 2010 </option>
	<option value='https://ingaza.wordpress.com/2010/09/'> September 2010 </option>
	<option value='https://ingaza.wordpress.com/2010/08/'> August 2010 </option>
	<option value='https://ingaza.wordpress.com/2010/07/'> July 2010 </option>
	<option value='https://ingaza.wordpress.com/2010/06/'> June 2010 </option>
	<option value='https://ingaza.wordpress.com/2010/05/'> May 2010 </option>
	<option value='https://ingaza.wordpress.com/2010/04/'> April 2010 </option>
	<option value='https://ingaza.wordpress.com/2010/03/'> March 2010 </option>
	<option value='https://ingaza.wordpress.com/2010/02/'> February 2010 </option>
	<option value='https://ingaza.wordpress.com/2010/01/'> January 2010 </option>
	<option value='https://ingaza.wordpress.com/2009/12/'> December 2009 </option>
	<option value='https://ingaza.wordpress.com/2009/11/'> November 2009 </option>
	<option value='https://ingaza.wordpress.com/2009/10/'> October 2009 </option>
	<option value='https://ingaza.wordpress.com/2009/09/'> September 2009 </option>
	<option value='https://ingaza.wordpress.com/2009/08/'> August 2009 </option>
	<option value='https://ingaza.wordpress.com/2009/07/'> July 2009 </option>
	<option value='https://ingaza.wordpress.com/2009/06/'> June 2009 </option>
	<option value='https://ingaza.wordpress.com/2009/05/'> May 2009 </option>
	<option value='https://ingaza.wordpress.com/2009/04/'> April 2009 </option>
	<option value='https://ingaza.wordpress.com/2009/03/'> March 2009 </option>
	<option value='https://ingaza.wordpress.com/2009/02/'> February 2009 </option>
	<option value='https://ingaza.wordpress.com/2009/01/'> January 2009 </option>
	<option value='https://ingaza.wordpress.com/2008/12/'> December 2008 </option>
	<option value='https://ingaza.wordpress.com/2008/11/'> November 2008 </option>
	<option value='https://ingaza.wordpress.com/2008/08/'> August 2008 </option>
	<option value='https://ingaza.wordpress.com/2008/07/'> July 2008 </option>

		</select>
		</aside><aside id="categories-2" class="widget widget_categories"><h3 class="widget-title">Categories</h3><form action="https://ingaza.wordpress.com" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="78931115">al-Waer</option>
	<option class="level-0" value="15493592">al-Zahra&#8217;a</option>
	<option class="level-0" value="705036">Aleppo</option>
	<option class="level-0" value="439641594">Ambassador al-Ja&#8217;afari</option>
	<option class="level-0" value="9944">Amnesty International</option>
	<option class="level-0" value="303891">anti-imperialism</option>
	<option class="level-0" value="305855">anti-zionism</option>
	<option class="level-0" value="77810282">art in Gaza</option>
	<option class="level-0" value="628115">Avaaz</option>
	<option class="level-0" value="2443">Canada</option>
	<option class="level-0" value="15509975">children in Gaza</option>
	<option class="level-0" value="150535014">daily life Gaza</option>
	<option class="level-0" value="23644704">DPRK North Korea</option>
	<option class="level-0" value="20980539">farming under fire</option>
	<option class="level-0" value="19454348">fishing under fire</option>
	<option class="level-0" value="24519225">Gaza Ramadan</option>
	<option class="level-0" value="70831915">gaza random</option>
	<option class="level-0" value="198556674">Grand Mufti Hassoun</option>
	<option class="level-0" value="53202">heritage</option>
	<option class="level-0" value="77810217">historic Gaza</option>
	<option class="level-0" value="642088">HRW</option>
	<option class="level-0" value="265135">Human Rights Watch</option>
	<option class="level-0" value="138233">international solidarity</option>
	<option class="level-0" value="831">interviews</option>
	<option class="level-0" value="439973047">Kafarya al-Foua</option>
	<option class="level-0" value="56959">Lebanon</option>
	<option class="level-0" value="16272">Libya</option>
	<option class="level-0" value="19453900">lovely Gaza</option>
	<option class="level-0" value="1879110">Maaloula</option>
	<option class="level-0" value="68020210">manufactured poverty Gaza</option>
	<option class="level-0" value="151207">media lies</option>
	<option class="level-0" value="50">medical</option>
	<option class="level-0" value="491147735">mortar rocket missile Hell Cannon terrorism</option>
	<option class="level-0" value="77810385">music in Gaza</option>
	<option class="level-0" value="950465">Nakba</option>
	<option class="level-0" value="491147543">NGO war-mongers</option>
	<option class="level-0" value="23949593">Occupied West Bank and East Jerusalem</option>
	<option class="level-0" value="15271">Palestine</option>
	<option class="level-0" value="264197">political prisoners</option>
	<option class="level-0" value="28297761">psychological terror</option>
	<option class="level-0" value="140390">Qatar</option>
	<option class="level-0" value="30430849">rescuers under fire</option>
	<option class="level-0" value="2170551">Resistance</option>
	<option class="level-0" value="96658288">resisting Zionism</option>
	<option class="level-0" value="10759">Russia</option>
	<option class="level-0" value="29179075">Sanctions on Syria</option>
	<option class="level-0" value="26488403">sauds</option>
	<option class="level-0" value="15725331">siege on Gaza</option>
	<option class="level-0" value="18052">Syria</option>
	<option class="level-0" value="404225816">Syria&#8211;my interviews</option>
	<option class="level-0" value="326685670">Syria&#8211;my writings</option>
	<option class="level-0" value="1148">turkey</option>
	<option class="level-0" value="700">UN</option>
	<option class="level-0" value="15493593">Wadi Gaza</option>
	<option class="level-0" value="367503">water and sanitation</option>
	<option class="level-0" value="498251640">White Helmets al Qaeda</option>
	<option class="level-0" value="1063842">white phosphorous</option>
	<option class="level-0" value="104648514">women in Gaza</option>
	<option class="level-0" value="6836343">Yarmouk</option>
	<option class="level-0" value="61496">Yemen</option>
	<option class="level-0" value="1301065">Zionist propaganda</option>
	<option class="level-0" value="253081022">Zionists attacks on Gaza</option>
	<option class="level-0" value="254928734">Zionists wars on Gaza</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside><aside id="text-285142638" class="widget widget_text"><h3 class="widget-title">Contact Info</h3>			<div class="textwidget"><p>evakbartlett2017@gmail.com</p>
<p>Follow me <a href="https://www.patreon.com/EvaKBartlett">on Patreon</a></p>
<p>&nbsp;</p>
</div>
		</aside><aside id="text-285142635" class="widget widget_text"><h3 class="widget-title">published writings</h3>			<div class="textwidget"><a href="http://www.mintpressnews.com/author/eva-bartlett/">MintPressNews</a>
*********************************
<a href="https://www.rt.com/op-edge/authors/eva-bartlett/" target="_blank">Russia Today Op-Edge</a>
*********************************
<a href="https://www.sott.net/article/325238-Western-corporate-media-disappears-over-1-5-million-Syrians-and-4000-doctors" target="_blank">SOTT.net</a>
*********************************
<a href="http://www.strategic-culture.org/authors/eva-bartlett.html">Strategic Culture Foundation</a>
*********************************
<a href="http://21stcenturywire.com/2016/09/06/syria-the-children-of-kafarya-and-foua-are-crying-in-the-dark/">21stCenturyWire</a>
*********************************
<a href="http://globalresearch.ca/search?q=Eva+Bartlett" target="_blank">Global Research</a>
*********************************
<a href="http://orientalreview.org/?s=eva+bartlett&amp;x=0&amp;y=0" target="_blank">Oriental Review</a>
********************************* 
<a href="http://theduran.com/author/eva-bartlett/">The Duran</a>
*********************************
<a href="http://dissidentvoice.org/search/?cx=004699754223191941067%3Adjkep-0myaa&amp;cof=FORID%3A11&amp;ie=UTF-8&amp;q=eva+bartlett&amp;sa=Search" target="_blank">Dissident Voice</a>
*********************************
FORMERLY:

<a href="http://ahtribune.com/author.html?id=935">American Herald Tribune</a>
*********************************
<a href="https://crescent.icit-digital.org/authors/eva-bartlett">Crescent International</a>
*********************************
<a href="http://rabble.ca/search/site/Eva%20Bartlett" target="_blank">Rabble.ca</a>
*********************************
<a href="http://english.al-akhbar.com/content/syrian-ambassador-un-bashar-al-jaafari-sovereignty-terrorism-and-failure-un" target="_blank">Al Akhbar</a>
********************************* 
<a href="https://zeroanthropology.net/eva-bartlett/" target="_blank">Zero Anthropology</a>
********************************* 
<a href="http://www.ipsnews.net/?s=Eva+Bartlett" target="_blank" rel="noopener">Inter Press Services</a>
*********************************</div>
		</aside><aside id="media_gallery-2" class="widget widget_media_gallery"><h3 class="widget-title">International Journalism Award From Mexican Press Club March 2017</h3><div class="tiled-gallery type-square tiled-gallery-unresized" data-original-width="620" data-carousel-extra='{&quot;blog_id&quot;:5639306,&quot;permalink&quot;:&quot;https:\/\/ingaza.wordpress.com\/2018\/01\/06\/how-the-mainstream-media-whitewashed-al-qaeda-and-the-white-helmets-in-syria\/&quot;,&quot;likes_blog_id&quot;:5639306}' > <div class="gallery-row" style="width: 620px; height: 310px;" data-original-width="620" data-original-height="310" > <div class="gallery-group" style="width: 310px; height: 310px;" data-original-width="310" data-original-height="310" > <div class="tiled-gallery-item" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://ingaza.wordpress.com/img_20170330_103851/" border="0" itemprop="url"> <meta itemprop="width" content="306"> <meta itemprop="height" content="306"> <img data-attachment-id="22805" data-orig-file="https://ingaza.files.wordpress.com/2017/05/img_20170330_103851.jpg" data-orig-size="1936,1936" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_20170330_103851" data-image-description="" data-medium-file="https://ingaza.files.wordpress.com/2017/05/img_20170330_103851.jpg?w=300" data-large-file="https://ingaza.files.wordpress.com/2017/05/img_20170330_103851.jpg?w=620" src="https://ingaza.files.wordpress.com/2017/05/img_20170330_103851.jpg?w=306&#038;h=306&#038;crop=1" width="306" height="306" data-original-width="306" data-original-height="306" itemprop="http://schema.org/image" title="IMG_20170330_103851" alt="IMG_20170330_103851" style="width: 306px; height: 306px;" /> </a> </div> </div> <div class="gallery-group" style="width: 310px; height: 310px;" data-original-width="310" data-original-height="310" > <div class="tiled-gallery-item" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://ingaza.wordpress.com/img_20170330_104057mm/" border="0" itemprop="url"> <meta itemprop="width" content="306"> <meta itemprop="height" content="306"> <img data-attachment-id="22809" data-orig-file="https://ingaza.files.wordpress.com/2017/05/img_20170330_104057mm.jpg" data-orig-size="1270,1705" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;BlackBerry Q5&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1490870456&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3&quot;,&quot;iso&quot;:&quot;46&quot;,&quot;shutter_speed&quot;:&quot;0.024961&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_20170330_104057mm" data-image-description="" data-medium-file="https://ingaza.files.wordpress.com/2017/05/img_20170330_104057mm.jpg?w=223" data-large-file="https://ingaza.files.wordpress.com/2017/05/img_20170330_104057mm.jpg?w=620" src="https://ingaza.files.wordpress.com/2017/05/img_20170330_104057mm.jpg?w=306&#038;h=306&#038;crop=1" width="306" height="306" data-original-width="306" data-original-height="306" itemprop="http://schema.org/image" title="IMG_20170330_104057mm" alt="IMG_20170330_104057mm" style="width: 306px; height: 306px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 620px; height: 206px;" data-original-width="620" data-original-height="206" > <div class="gallery-group" style="width: 206px; height: 206px;" data-original-width="206" data-original-height="206" > <div class="tiled-gallery-item" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://ingaza.wordpress.com/img_20170330_104817/" border="0" itemprop="url"> <meta itemprop="width" content="202"> <meta itemprop="height" content="202"> <img data-attachment-id="22806" data-orig-file="https://ingaza.files.wordpress.com/2017/05/img_20170330_104817.jpg" data-orig-size="1936,1936" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_20170330_104817" data-image-description="" data-medium-file="https://ingaza.files.wordpress.com/2017/05/img_20170330_104817.jpg?w=300" data-large-file="https://ingaza.files.wordpress.com/2017/05/img_20170330_104817.jpg?w=620" src="https://ingaza.files.wordpress.com/2017/05/img_20170330_104817.jpg?w=202&#038;h=202&#038;crop=1" width="202" height="202" data-original-width="202" data-original-height="202" itemprop="http://schema.org/image" title="IMG_20170330_104817" alt="IMG_20170330_104817" style="width: 202px; height: 202px;" /> </a> </div> </div> <div class="gallery-group" style="width: 206px; height: 206px;" data-original-width="206" data-original-height="206" > <div class="tiled-gallery-item" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://ingaza.wordpress.com/img_20170330_113122/" border="0" itemprop="url"> <meta itemprop="width" content="202"> <meta itemprop="height" content="202"> <img data-attachment-id="22807" data-orig-file="https://ingaza.files.wordpress.com/2017/05/img_20170330_113122.jpg" data-orig-size="1936,1936" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_20170330_113122" data-image-description="" data-medium-file="https://ingaza.files.wordpress.com/2017/05/img_20170330_113122.jpg?w=300" data-large-file="https://ingaza.files.wordpress.com/2017/05/img_20170330_113122.jpg?w=620" src="https://ingaza.files.wordpress.com/2017/05/img_20170330_113122.jpg?w=202&#038;h=202&#038;crop=1" width="202" height="202" data-original-width="202" data-original-height="202" itemprop="http://schema.org/image" title="IMG_20170330_113122" alt="IMG_20170330_113122" style="width: 202px; height: 202px;" /> </a> </div> </div> <div class="gallery-group" style="width: 206px; height: 206px;" data-original-width="206" data-original-height="206" > <div class="tiled-gallery-item" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://ingaza.wordpress.com/img_20170330_113524_edit/" border="0" itemprop="url"> <meta itemprop="width" content="202"> <meta itemprop="height" content="202"> <img data-attachment-id="22808" data-orig-file="https://ingaza.files.wordpress.com/2017/05/img_20170330_113524_edit.jpg" data-orig-size="1936,1532" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_20170330_113524_edit" data-image-description="" data-medium-file="https://ingaza.files.wordpress.com/2017/05/img_20170330_113524_edit.jpg?w=300" data-large-file="https://ingaza.files.wordpress.com/2017/05/img_20170330_113524_edit.jpg?w=620" src="https://ingaza.files.wordpress.com/2017/05/img_20170330_113524_edit.jpg?w=202&#038;h=202&#038;crop=1" width="202" height="202" data-original-width="202" data-original-height="202" itemprop="http://schema.org/image" title="IMG_20170330_113524_edit" alt="IMG_20170330_113524_edit" style="width: 202px; height: 202px;" /> </a> </div> </div> </div> </div></aside><aside id="text-285142637" class="widget widget_text"><h3 class="widget-title">about me</h3>			<div class="textwidget">Eva Bartlett is an independent writer and rights activist with extensive experience in Syria and in the Gaza Strip, where she lived a cumulative three years (from late 2008 to early 2013). She documented the 2008/9 and 2012 Israeli war crimes and attacks on Gaza while riding in ambulances and reporting from hospitals. 

Since April 2014, she has visited Syria 7 times, including two months in summer 2016 and one month in Oct/Nov 2016 and her latest visit in June 2017 (to Aleppo, Homs, al-Waer, Madaya, al-Tall, Damascus).

Her early visits included interviewing residents of the Old City of Homs, which had just been secured from militants, and visiting historic Maaloula after the Aramaic village had been liberated of militants. In December 2015, Eva returned to old Homs to find life returning, small shops opened, some of the damaged historic churches holding worship anew, and citizens preparing to celebrate Christmas once again. 

On her 5th visit in June-August 2016, she went twice to Aleppo, also visiting: liberated Palmyra; Masyaf to interview survivors of the terrorist attacks on Aqrab and Adra; survivors of the May 23 terrorist attacks on Jableh &amp; Tartous; and the Barzeh district of Damascus, as well as returning again to Maaloula and Latakia.  

On her sixth visit to Syria, in October and November, she visited Aleppo twice more, as well as areas around Damascus. The testimonies Eva gathered in Aleppo starkly contrasted narratives corporate media had been asserting.

On her seventh visit to Syria in June 2017, she revisited Aleppo, including going to eastern areas formerly terrorist-occupied, finding that hospitals had been militarized, basements turned into prisons. She also went to the highly-propagandized over village of Madaya, as well as al-Waer, Homs, and al-Tall.

Many of her published Syria writings, videos, photos can be found at this link:
https://ingaza.wordpress.com/syria/

A more detailed account of her activism and writings can be found here: 
https://ingaza.wordpress.com/about-me/</div>
		</aside><aside id="text-285142634" class="widget widget_text">			<div class="textwidget">
<img class="alignnone size-full wp-image-20816" src="https://ingaza.files.wordpress.com/2016/11/moi.jpg" alt="moi" width="150" height="150" /></div>
		</aside><aside id="linkcat-55941916" class="widget widget_links"><h3 class="widget-title">2008-2009 Israeli war on (massacre of) Gaza</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.alhaq.org/pdfs/gaza-operation-cast-Lead-statistical-analysis%20.pdf">Al Haq: &#039;Operation Cast Lead&#039;: A Statistical Analysis</a></li>
<li><a href="http://www.youtube.com/watch?v=UVHai01Toag">Embedded with Gaza medics [VIDEO]</a></li>
<li><a href="http://www.youtube.com/watch?v=Yc3xYyNsoJA&#038;feature=player_embedded" title="Dozens of Palestinian medics died while trying to save lives during Israel’s war on Gaza.  Al Jazeera met one paramedic who was injured when an Israeli shell hit his ambulance.  While Ala Sarhan survived, his colleague did not. This is his story in his">Gaza medic distraught after Israel’s war – 06 Apr 09</a></li>
<li><a href="http://www.independent.co.uk/news/world/middle-east/israeli-soldiers-reveal-the-brutal-truth-of-gaza-attack-1746485.html">Israeli soldiers reveal the brutal truth of Gaza attack</a></li>
<li><a href="http://www.guardian.co.uk/world/video/2009/jul/15/israeli-soldiers-testimony-breaking-silence">Israeli soldiers told to &#039;open fire and don&#039;t ask questions&#039;</a></li>
<li><a href="http://www.haaretz.com/hasen/spages/1112429.html">Nordic doctor revives Gaza casualty debate</a></li>

	</ul>
</aside>
<aside id="linkcat-1356" class="widget widget_links"><h3 class="widget-title">Blogroll</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://21stcenturywire.com/">21st Century Wire</a></li>
<li><a href="http://www.blackagendareport.com/">Black Agenda Report</a></li>
<li><a href="http://www.corbettreport.com/">Corbett Report</a></li>
<li><a href="http://www.globalresearch.ca">Global Research</a></li>
<li><a href="http://www.taylor-report.com/audio/">the Taylor Report</a></li>
<li><a href="http://gowans.wordpress.com/">What&#039;s Left: Stephen Gowans</a></li>

	</ul>
</aside>
<aside id="linkcat-58233168" class="widget widget_links"><h3 class="widget-title">farming &amp; fishing under fire</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.youtube.com/watch?v=F9f5nWWS0IU">farmers under fire</a></li>
<li><a href="http://farmingunderfire.blogspot.com/">Farming Under Fire</a></li>
<li><a href="http://www.youtube.com/watch?v=TQlnX18u-rM" title="video recorded on November 4th 2008. It shows the attack of Israeli Navy against Palestinian fishermen and it has been recorded from inside one of the gazan fishing boats.">Fishing bullets in Gaza Strip 4/11/2008 [VIDEO]</a></li>
<li><a href="http://fishingunderfire.blogspot.com/" title="International Campaign of Solidarity with Palestinian Fishermen">Fishing Under Fire</a></li>
<li><a href="http://palsolidarity.org/2009/04/6153">Testimonies of abducted Palestinian fishermen</a></li>
<li><a href="http://www.youtube.com/user/ya9ni">video footage fishing under fire</a></li>

	</ul>
</aside>
<aside id="flickr-2" class="widget widget_flickr"><h3 class="widget-title">Flickr Photos</h3><!-- Start of Flickr Widget -->
<div class="flickr-wrapper flickr-size-thumbnail">
	<div class="flickr-images">
		<a href="https://www.flickr.com/photos/evabartlett/7385944772/"><img src="https://farm6.staticflickr.com/5040/7385944772_a7e8d63f57_s.jpg" alt="theatre, Beirut, Lebanon" title="theatre, Beirut, Lebanon"  /></a><a href="https://www.flickr.com/photos/evabartlett/7385945568/"><img src="https://farm8.staticflickr.com/7228/7385945568_fe3cec1491_s.jpg" alt="Beirut, Lebanon" title="Beirut, Lebanon"  /></a>	</div>

			<a class="flickr-more" href="https://www.flickr.com/photos/evabartlett/">
			More Photos		</a>
	</div>
<!-- End of Flickr Widget -->
</aside>		</div><!-- .widget-area -->
	</div><!-- #secondary .sidebar-container -->


		</div><!-- #main .site-main -->

		<footer id="colophon" class="site-footer" role="contentinfo">
			
			<div class="site-info-container">

				<div class="site-info">
										<a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a>
									</div><!-- .site-info -->

			</div><!-- .site-info-container -->

		</footer><!-- #colophon .site-footer -->

	</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201802y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/ingaza.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/ingaza.wordpress.com\/wp-login.php?action=logout&_wpnonce=4515423972","homeURL":"https:\/\/ingaza.wordpress.com\/","postID":"24004","gravDefault":"blank","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="5639306" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://ingaza.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="In Gaza" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="e378058fea" /><input type="hidden" name="_wp_http_referer" value="/2018/01/06/how-the-mainstream-media-whitewashed-al-qaeda-and-the-white-helmets-in-syria/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/ingaza.wordpress.com\/2018\/01\/06\/how-the-mainstream-media-whitewashed-al-qaeda-and-the-white-helmets-in-syria\/":24004};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2018/01/06/how-the-mainstream-media-whitewashed-al-qaeda-and-the-white-helmets-in-syria/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
		<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-3' href='https://s0.wp.com/_static/??-eJzTLy/QTc7PK0nNK9HPLdUtyClNz8wr1i/OyC8qSc5PSS3WTy4GcnMygcyM/HJduIQeUFxHH7vuksyc1BTd9MScnNSiSlQeSJt9rq2hiYmxubGhoYlZFgDCRjAG?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"5639306","siteName":"In Gaza","siteURL":"http:\/\/ingaza.wordpress.com","icon":"<img alt='' src='https:\/\/s1.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/suits","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/ingaza.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fingaza.wordpress.com%2F2018%2F01%2F06%2Fhow-the-mainstream-media-whitewashed-al-qaeda-and-the-white-helmets-in-syria%2F","themeURL":"","xhrURL":"https:\/\/ingaza.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"79991643b2","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"8ca573e822\" \/>","referer":"https:\/\/ingaza.wordpress.com\/2018\/01\/06\/how-the-mainstream-media-whitewashed-al-qaeda-and-the-white-helmets-in-syria\/","canFollow":"1","feedID":"46477","statusMessage":"","customizeLink":"https:\/\/ingaza.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fingaza.wordpress.com%2F2018%2F01%2F06%2Fhow-the-mainstream-media-whitewashed-al-qaeda-and-the-white-helmets-in-syria%2F","postID":"24004","shortlink":"https:\/\/wp.me\/pnF2y-6fa","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/ingaza.wordpress.com\/24004","statsLink":"https:\/\/wordpress.com\/stats\/post\/24004\/ingaza.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Suits","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 34,527 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/ingaza.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fingaza.wordpress.com%2F2018%2F01%2F06%2Fhow-the-mainstream-media-whitewashed-al-qaeda-and-the-white-helmets-in-syria%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/ingaza.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"57c9aee573","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/ingaza.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fingaza.wordpress.com%2F2018%2F01%2F06%2Fhow-the-mainstream-media-whitewashed-al-qaeda-and-the-white-helmets-in-syria%2F","blog_id":"5639306","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=5639306&v=wpcom&tz=0&user_id=0&subd=ingaza","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackSlideshowSettings = {"spinner":"https:\/\/s1.wp.com\/wp-content\/mu-plugins\/shortcodes\/img\/slideshow-loader.gif","speed":"4000","blog_id":"5639306","blog_subdomain":"ingaza","user_id":"0"};
var jetpackSlideshowSettings = {"spinner":"https:\/\/s1.wp.com\/wp-content\/mu-plugins\/shortcodes\/img\/slideshow-loader.gif","speed":"4000","blog_id":"5639306","blog_subdomain":"ingaza","user_id":"0"};
var jetpackSlideshowSettings = {"spinner":"https:\/\/s1.wp.com\/wp-content\/mu-plugins\/shortcodes\/img\/slideshow-loader.gif","speed":"4000","blog_id":"5639306","blog_subdomain":"ingaza","user_id":"0"};
var jetpackSlideshowSettings = {"spinner":"https:\/\/s1.wp.com\/wp-content\/mu-plugins\/shortcodes\/img\/slideshow-loader.gif","speed":"4000","blog_id":"5639306","blog_subdomain":"ingaza","user_id":"0"};
var jetpackSlideshowSettings = {"spinner":"https:\/\/s1.wp.com\/wp-content\/mu-plugins\/shortcodes\/img\/slideshow-loader.gif","speed":"4000","blog_id":"5639306","blog_subdomain":"ingaza","user_id":"0"};
var jetpackSlideshowSettings = {"spinner":"https:\/\/s1.wp.com\/wp-content\/mu-plugins\/shortcodes\/img\/slideshow-loader.gif","speed":"4000","blog_id":"5639306","blog_subdomain":"ingaza","user_id":"0"};
var jetpackSlideshowSettings = {"spinner":"https:\/\/s1.wp.com\/wp-content\/mu-plugins\/shortcodes\/img\/slideshow-loader.gif","speed":"4000","blog_id":"5639306","blog_subdomain":"ingaza","user_id":"0"};
var jetpackSlideshowSettings = {"spinner":"https:\/\/s1.wp.com\/wp-content\/mu-plugins\/shortcodes\/img\/slideshow-loader.gif","speed":"4000","blog_id":"5639306","blog_subdomain":"ingaza","user_id":"0"};
var jetpackSlideshowSettings = {"spinner":"https:\/\/s1.wp.com\/wp-content\/mu-plugins\/shortcodes\/img\/slideshow-loader.gif","speed":"4000","blog_id":"5639306","blog_subdomain":"ingaza","user_id":"0"};
var jetpackSlideshowSettings = {"spinner":"https:\/\/s1.wp.com\/wp-content\/mu-plugins\/shortcodes\/img\/slideshow-loader.gif","speed":"4000","blog_id":"5639306","blog_subdomain":"ingaza","user_id":"0"};
var jetpackSlideshowSettings = {"spinner":"https:\/\/s1.wp.com\/wp-content\/mu-plugins\/shortcodes\/img\/slideshow-loader.gif","speed":"4000","blog_id":"5639306","blog_subdomain":"ingaza","user_id":"0"};
var jetpackSlideshowSettings = {"spinner":"https:\/\/s1.wp.com\/wp-content\/mu-plugins\/shortcodes\/img\/slideshow-loader.gif","speed":"4000","blog_id":"5639306","blog_subdomain":"ingaza","user_id":"0"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVUNtOwzAM/SHSDI2CeEB8CspSt3WbG7azsb8nRbRa0RSJJzsn52JbX5KyMQgE0RPrDs5oIX01Ez/omy+fVXJ5wMDa4QysPzNkGE3oHNBfsozgCyXlk+aMwotxn4MVjIErzqbzGNTJkPaGBah0Kp6BCLtit2H/dBAydq7G/gy2iLZuZWOwLi/hZQNOGO7hUzkFXX9Lc8u6k2UNxczg9ASSylxqBSoaHiOJjbu4xl6tg8ZXw/ZCdssZx3hRG147yozsQdSxOeiPsq7uI/kKX9BBpwbj3HKM3auiSpFF9c4glWENYRjWWkTv/u2xPbweX57a53b6BoNf/8Q='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "ingaza.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'5639306','blog_tz':'0','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'5639306','v':'wpcom','tz':'0','user_id':'0','post':'24004','subd':'ingaza'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWFnNncxc1tjZG9XVXhRREQ/V0xPZ1hKXy9VU11pLltBMytVfms1NDZPMyYtUWNNaDVvQlRFfl1qdms9UC8wNk5jM1o3SU9LWlh+dzldTFNPeHdWN2s4dTRzK184MTM0Lz1BRm5GWW1OUTBXUlBmbFNvblAxcVBpS2tZQXcmMHRwfEl1LzdVVmJvLk18TzFuME5aOGVCSEQ9ZFBaZkRXXUZvd0hldTJnYVNIUG9DQ3VMY0ovWHJlJjRmUmhCMUYvQWJEaUpHenFFSkN1PXxMc0lJZnxHJSt2amd8dHo3bUNTUXdNSWkuXz1ZaXJfTA=='}]);
_stq.push([ 'clickTrackerInit', '5639306', '24004' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>